Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Netgear DG834GB

Mitglied: Butcher

Butcher (Level 1) - Jetzt verbinden

12.08.2004, aktualisiert 28.09.2004, 52716 Aufrufe, 7 Kommentare

Hallo,

ich habe es leider bis jetzt nicht geschafft, mit dem Netgear-Wireless-ADSL Modem-Firewall-Router ins Internet zu kommen. Die internen Fähigkeiten des Gerätes kann ich nutzen, allerdings hat das Gerät bis jetzt keine Synchronisation durchgeführt. Mit meinem alten Telekom ADSL Modem hab ich keine Probleme mit der Synchronisation und die Messungen der Störungsstelle ergaben auch nur, dass sie auf den neuen Router nicht zugreifen können. Mein Problem ist jetzt, das dieser Router schon ein Austauschgerät ist, da das erstgelieferte Gerät dasselbe Problem verursachte und auch durch sämtliche erhältliche Firmware nicht ins Internet wollte.

Wenn jemand sachdienliche Hinweise zu diesem Problem liefern kann, wäre ich wirklich dankbar.

PS.: UR2 ist vorhanden
Mitglied: linkit
13.08.2004 um 09:55 Uhr
sachdienliche Hinweise ? Herr Kommisar Butcher, vielleicht kann ich Ihnen helfen...

Wir haben bei einem Kunden da selbe Modell nur ohne Wireless... du kannst dich ja mit der IP Adresse auf dem Router einwählen, dann kommt der Webassistent, dort mußt du dich anmelden.
Hier gibt es auf der linken Seite auch eine Kategorie, wo du deine ADSL Einstellungen und deine Benutezerdaten eintragen kannst. Danach klickst du auf aktulisieren und ganz unten findest du auf der selben Seite den Button TEST....

Wenn du auf Test drückst, öffnet sich ein PopUp Fenster. Dort vresucht der Router eine Verbindung herstellen (warte ab, daß kann einige Zeit dauern), in vier Zeilen beschreibt der Router was er tut. Am Ende sollte zweimal SUCCESS stehen. Wenn nicht, dann kannst du zumindest mit diesen vier Zeilen und dem kostenlosen Netgear Support klären woran es liegt.
Bitte warten ..
Mitglied: mike1969
13.08.2004 um 10:31 Uhr
Auf jeden Fall hab auch ich schon feststellen müssen, das Modem nicht gleich Modem ist.
So habe ich z.B. den Telefonanbieter gewechselt (von Telekom nach Versatel).
Nach Umstellung des DSL- und ISDN-Anschluß konnte das Telekom-Modem keine Synchronisation mehr durchführen, das Versatel natürlich schon.
Doch ein Arbeitskollege hatte die gleiche Konstellation wie ich, nur bei ihm kann auch das Telekom-Modem eine Synchronisation durchführen, trotz Versatel-Anschluß.
Die von Versatel meinten es bestehe eine 50:50-Chance das das Telekom-Modem mit Versatel funktioniert.

Daher besteht für dich m.E. nur noch die Möglichkeit ein anderes Gerät zu beschaffen.
Bitte warten ..
Mitglied: Atti58
13.08.2004 um 10:53 Uhr
@mike1969

Ähnliche Erfahrungen habe ich auch gemacht, die Telekom stellt den DSL-Anschluß so zur Verfügung, dass er mit ihrem Modem funktioniert - nach ihr die Sintflut ...

Gruß

Atti.
Bitte warten ..
Mitglied: Butcher
25.08.2004 um 19:29 Uhr
Hi,

bei mir lag es nicht an der Firmware, habe eigentlich alle Versionen ausprobiert. Das Problem meines Routers liegt darin, dass offenbar nicht mit meinem T-DSL Anschluss zurecht kommt. Ich habe den Router bei einem Bekannten ausprobiert und er hat sich sofort synchronisiert, am Gerät lag es somit nicht. Daraufhin habe ich bei der Störungsstelle angerufen, welche mir auch sofort einen Techniker vorbeischickte der aber auch nichts feststellen konnte.

Resultat: Router OK, Anschluss OK, Verbindung ?

Zum Glück gab es denn Router bei meinem DSL Vertrag bei STRATO günstig mit dazu, habe ihn jetzt an meinen alten Router angeschlossen und komme somit auch in den Genuss von WLan.
Bitte warten ..
Mitglied: alain123
09.09.2004 um 13:33 Uhr
Stell die Parameter so ein :
VPI : 8
VCI : 35

PPPoe über LLC

Sag Bescheid obs geht
Bitte warten ..
Mitglied: 4702
14.09.2004 um 19:33 Uhr
Mir ging es ähnlich. Keine Chance ins Internet zu kommen, bis ein Techniker der Telekom feststellte, dass mein Anschluß zwar - UR2 fähig - UR2 freigeschalten war -, aber der Port nicht richtig arbeitete.
Kleine Reparatur und ein voller Erfolg.
Bitte warten ..
Mitglied: RedWings
28.09.2004 um 02:25 Uhr
So, habe Eure Beiträge mit Interesse verfolgt, aber leider geht bei mir davon nix.
Router Netgear WGR614 mit herkömmlichen Telekom-Modem klappt. Modem abgeklemmt und rein in den Problem-Router (mit beigelegtem Kabel) - geht nicht. Es leuchtet kurz die Testlampe auf, aber die DSL-Verbindung will nicht. Was ist denn an diesem Modem so anders? Was muss man für 768er Telekom-DSL eventuell einstellen (VPI und VCI-Werte aus den o.g. Beiträgen gehen bei mir auch nicht)? Kann mich jemand aufklären bitte?
Besten Dank sagt Newbie RedWings.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Probleme mit Speedport und NETGEAR ProSafe VPN Firewall FVS336G

gelöst Frage von ProtectedLAN, WAN, Wireless12 Kommentare

Hallo, ich habe ein Problem mit dem Speedport, von der Telekom und dem NETGEAR ProSafe VPN Firewall FVS336G. Ich ...

LAN, WAN, Wireless

Lancom Radius Server hat mit Netgear-WLAN-AP Probleme

Frage von josefseLAN, WAN, Wireless1 Kommentar

Wir haben hier folgende Problemstellung: Neuer Lancom-Router 1781A mit 2 VLAN´s: Intranet und Gastnetz Vorhandener Netgear WLAN-AP (WNDAP360) mit ...

DNS

Netgear JNR3210

gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Neue Wissensbeiträge
LAN, WAN, Wireless

UniFi - UAP Antenna Radiation Patterns - WLAN Ausstrahlungsmuster

Information von StefanKittel vor 5 StundenLAN, WAN, Wireless

Hallo, wer sich schon immer mal gefragt hat wie der Unterschied in den WLAN Access Points bei Unifi wirklich ...

Windows Userverwaltung

Passwortwechsel in der Domain bei Anmeldung erzwingen

Anleitung von Looser27 vor 15 StundenWindows Userverwaltung6 Kommentare

Nachdem es immer wieder User geschafft haben, sich während des laufenden Betriebes auszusperren, habe ich nach einer Möglichkeit gesucht, ...

Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 3 TagenAusbildung40 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 5 TagenSpeicherkarten6 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
gelöst Frage von Looser27Windows Userverwaltung32 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Microsoft
Netzlaufwerksordner Berechtigungen Speichern unter aus Programmen
gelöst Frage von ITler7Microsoft19 Kommentare

Moin, bin in ein neues Unternehmen eingetreten und habe die Anforderung bekommen Berechtigungen auf einige Ordner anzupassen, da bisher ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Flatrates
Geschwindikeitsprobleme zwischen 1 und 1 - Vodafone Heimnetz
Frage von muenchhausenFlatrates15 Kommentare

Moin erstmal, Vorweg mein Setup 1. Wohnsitz Vodafone 400K Leitung (kommt sogar komplett an, auch um 18 Uhr) 2. ...