Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Netgear FVS124G und Arcor

Mitglied: Aragorn68

Aragorn68 (Level 1) - Jetzt verbinden

15.07.2007, aktualisiert 16.07.2007, 5097 Aufrufe, 1 Kommentar

Hallo Leute, ich bin schon am verzweifeln weil ich das Problem nicht in den Begriff bekomme. Hatte bis dato über die Telekom eine DSL-6000 Verbindung, allerdings benötigten wir mehr Bandbreite und da haben wir von Arcor ein Angebot bekommen Weshalb ich umstellte. Damit begann auch mein Problem. Bestellte mir den 2xDSL Router von Netgear FVS124G und konfigurierte ihn für ein DSL. Lief super und machte auch keine Proble. Letzte Woche habe ich dann von Arcor zwei 6000 DSL(16000) Leitungen bekommen und stellte um. Eigentlich sollte es ganz einfach sein, aber da täuschte ich mich. Den Router bekomme ich bei Arcor nicht zu laufen. Er meldet sich zwar an und bekommt auch IP und Gateway sowie DNS aber ich bekomme keine Anfrage drüber. Laut Arcor bin ich normal angemeldet und die Sagen es liegt am Router. Gut nehme die zweite Leitung weg, aber auch da nichts. Nächster Schritt ich installiere den doofen Butler von Arcor auf meinem Rechner und ich komme mit einem Rechner ins Internet.
Was kann es sein Das ich im Netzwerk von Arcor registriert bin aber weder Ping noch tracert drüber bringe. Habe auch die MTU wie in einem Forum mal beschrieben auf 1488 eingestellt, aber auch das hat nichts gebracht. Bin am Ende meines Latein und hoffe das mir jemand von euch helfen kann.

Viele Grüsse

Jürgen
Mitglied: yumper
16.07.2007 um 00:15 Uhr
nimm en anderen router
bei so manchem netgear router der von acor kommt
sperrt die firewall des routers einfach alles.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Passwort von Arcor vergessen
Frage von 120989E-Mail20 Kommentare

Hi, vor vielen Jahren habe ich mich bei Arcor angemeldet. Darüber habe bzw. konnte ich eine kostenlose HP erstellen ...

LAN, WAN, Wireless

Probleme mit Speedport und NETGEAR ProSafe VPN Firewall FVS336G

gelöst Frage von ProtectedLAN, WAN, Wireless12 Kommentare

Hallo, ich habe ein Problem mit dem Speedport, von der Telekom und dem NETGEAR ProSafe VPN Firewall FVS336G. Ich ...

LAN, WAN, Wireless

Lancom Radius Server hat mit Netgear-WLAN-AP Probleme

Frage von josefseLAN, WAN, Wireless1 Kommentar

Wir haben hier folgende Problemstellung: Neuer Lancom-Router 1781A mit 2 VLAN´s: Intranet und Gastnetz Vorhandener Netgear WLAN-AP (WNDAP360) mit ...

DNS

Netgear JNR3210

gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 25 MinutenAdministrator.de Feedback4 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 17 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...