Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Netgear RP614v3

Mitglied: arlheinz

arlheinz (Level 1) - Jetzt verbinden

03.05.2005, aktualisiert 18.07.2005, 21990 Aufrufe, 5 Kommentare

Probleme beim SSL-Seitenaufruf

Hallo,
ich bin ganz neu im Router-Geschäft und habe deshalb - natürlich - keine Ahnung.
Ich hab jetzt den Netgear RP614 und die Konfiguration hat auch wunderbar geklappt, aber...:

Mit dem zweiten Rechner klappt alles reibungslos, nur mit dem ersten, mit dem ich auch die Konfiguration gemacht habe, gibt es ein Problem:
Alle Seiten werden korrekt und schnell aufgerufen, nur bei Seiten, wo man sich einloggen muß (ebay, online-banking, web-mail) klappt es überhaupt nicht - ich komme noch nicht mal auf die Seite.
Ich gehe davon aus, daß mit irgendwelchen Einstellungen an meinem PC etwas nicht stimmt, nur die Einstellungen sind genau gleich wie bei dem zweiten Rechner.
Bei Antworten bitte bedenken, daß mir Begriffe wie mtu oder andere wahrscheinlich nicht viel sagen werden.... also bitte für ganz Doofe...
Mitglied: power-user
03.05.2005 um 23:59 Uhr
Hallo !

Habe auch einen Router und kann die Homepage meiner Bank nicht öffnen.
Selbst die wissen zur Zeit keinen Rat. Wollen aber mit mir in Verbindung bleiben.

Alles andere (Ebay, Payback, Happydigits, ...) funktioniert.
Solltest Du Homebanking nutzen (wollen), so empfehele ich die Anschaffung einer Software.
Z.B Starmoney sofern Du bei einer Sparkasse bist. Näheres hierzu, erfährst Du bei Deinem Berater... Banking-Software ist wesentlich sicherer als das PIN/TAN-System mit SSL-LogIn auf der Website der Bank. Nur geben die Banken es nicht gerne zu....
Der einmalige Preis von 45? für Software und 30 ? für den Kartenleser haben sich bei mir bereits bezahlt gemacht !

Was nutzt Du denn für ein Betriebssystem ?

power-user
Bitte warten ..
Mitglied: arlheinz
04.05.2005 um 00:08 Uhr
Hallo,
danke für Deine Antwort.
Ich nutze auf beiden Rechnern Windows XP. Das Problem ist, das der zweite Rechner reibungslos funktioniert.
Ich kann auch die Homepages problemlos öffnen, nur die Einlog-Seiten nicht.
Komischerweise komm ich bei yahoo problemlos rein.
Ich hab auch die Internet-Einstellungen auf beiden Rechnern verglichen:
Resultat: Alles gleich - nur, der eine tut`s, der andere nicht.
Bin so ziemlich mit meinem Latein am Ende..

Gruß arlheinz
Bitte warten ..
Mitglied: Axellence
04.05.2005 um 16:09 Uhr
Hallo!

Hast Du zufällig die MTU auf einem der Rechner geändert? Hatte neulich den Fall, dass ich die MTU auf 1492 geändert habe, und ich danach ebenfalls bestimmte Seiten nicht laden konnte, u.a. auch eBay. Als ich dann die MTU im Router wieder auf die standardmäßigen 1454 geändert habe, ging alles wieder problemlos.

Gruß,
Axel
Bitte warten ..
Mitglied: arlheinz
04.05.2005 um 21:47 Uhr
Hallo Axel,
wie gesagt, hab nicht viel Ahnung... Deiner Antwort zufolge kann ich die mtu auch im Rechner ändern?
Denn im Router ist sie ja für alle angeschlossenen Rechner gleich, oder nicht?
Wenn ja, wo kann ich die entsprechenden Einstellungen ändern?

Gruß arlheinz
Bitte warten ..
Mitglied: Axellence
04.05.2005 um 22:54 Uhr
Hallo!
Man kann einerseits die MTU im PC ändern, mit Tools wie dem T-Online DSL Speed Manager (oder so ähnlich), oder DFÜ-Speed (zu finden unter http://www.voodooclub.de/dfue-speed.html ). Ich würde aber empfehlen die Einstellung im Router zu ändern.

Leider weiß ich nicht genau, wo sich die Einstellung beim Netgear befindet. Guck mal, ob es in der Konfigurationsseite einen Punkt WAN Setup gibt. Dort gibt es evtl. einen Punkt "MTU Size". Falls ja, was für ein Wert ist dort eingetragen? Probier mal den Wert 1454 einzutragen und reboote den Router.

Gruß,
Axel
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Probleme mit Speedport und NETGEAR ProSafe VPN Firewall FVS336G

gelöst Frage von ProtectedLAN, WAN, Wireless12 Kommentare

Hallo, ich habe ein Problem mit dem Speedport, von der Telekom und dem NETGEAR ProSafe VPN Firewall FVS336G. Ich ...

LAN, WAN, Wireless

Lancom Radius Server hat mit Netgear-WLAN-AP Probleme

Frage von josefseLAN, WAN, Wireless1 Kommentar

Wir haben hier folgende Problemstellung: Neuer Lancom-Router 1781A mit 2 VLAN´s: Intranet und Gastnetz Vorhandener Netgear WLAN-AP (WNDAP360) mit ...

DNS

Netgear JNR3210

gelöst Frage von YannoschDNS8 Kommentare

Hallo liebe Community, ich habe hier folgendes Problem & zwar: ich möchte, dass Beispielsweise die Adresse <remote.meinedomain.de> auf die ...

LAN, WAN, Wireless

Netgear WNCE2001 WifiBridge an Netgear 5Port Gigabit Switch

gelöst Frage von torvo81LAN, WAN, Wireless4 Kommentare

Moin moin. Ich habe folgende Problematik bei der Nutzung der o.g. Geräte festgestellt: Ich nutze im Wohnzimmer mehrere netzwerkfähige ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 12 StundenErkennung und -Abwehr1 Kommentar

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 20 StundenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 2 TagenDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 3 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Heiß diskutierte Inhalte
Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server27 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
gelöst Frage von Marcel1989Datenbanken19 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...