Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit nt 4.0 Server und DSL

Mitglied: abmer

abmer (Level 1) - Jetzt verbinden

09.01.2003, aktualisiert 08.01.2004, 9467 Aufrufe, 4 Kommentare

nach neustart ist immer nur noch eine der beiden netzwerkkarten aktiv bzw. funktionstüchtig

noch mal kurz zum sachverhalt: hab auf dem nt 4.0 server eine zweite netzwerkkarte installiert, für dsl zugang.
-verbindung ins internet klappt
-nach neustart wird nur eine karte erkannt und es funktioniert nur LAN oder DSL

kann mir jemand weiterhelfen ???
bin für jeden tip dankbar
schul-abm-admin
Mitglied: Jonas
09.01.2003 um 16:40 Uhr
Stecke doch die DSL-Leitung in den Uplink-Port deines Switches/Hubs und versuche dann mit dem NT4 Rechner eine DFÜ-Verbindung ins Internet herzustellen! Nun vergibst du der Netzwerkkarte eine IP-Adresse des Lokalen Netzwerks und startest die Routing-Software - nun sollte das Problem umgangen sein - nur noch eine Netzwerkkarte wird benötigt und es klappt trotzdem... ;)

Ich hoffe, ich konnte dir helfen...
Gruss: Jonas
Bitte warten ..
Mitglied: wolfgangs
10.01.2003 um 10:19 Uhr
Hast du den Netwerkkarten zwei verschiedene IP´s gegeben? Das musst du nämlich!

Falls weitere Probleme sein sollten bitte melden.
Bitte warten ..
Mitglied: jbaar
15.01.2003 um 13:27 Uhr
Hallo,
prinzipiell solltest du den Nt4-Server überhaupt nicht an Internet stöpseln. Nimm dir einen DSL-Router und häng den an den Hub/Switch und stelle an den WKS die Route zu DSL ein. Aus Sicherheitsgründen solltest du auch über einen Proxy nachdenken. Für eine Anleitung maile mir bitte. mfg J.Baar
Bitte warten ..
Mitglied: aTOs
08.01.2004 um 18:54 Uhr
Hallo jbaar,

wäre toll, wenn Du mich kontaktieren könntest.
Für eine Anleitung maile mir bitte. mfg J.Baar
Ich wäre an dieser Anleitung interessiert.

mfg Marco
Bitte warten ..
Ähnliche Inhalte
Windows Update
Probleme mit WSUS 4.0
Frage von Leo-leWindows Update3 Kommentare

Hallo zusammen, ich habe wieder mal schwierigkeiten mit WSUS, vielleicht kann mir hier jemand helfen. Grundsätzlich gibt es immer ...

Windows XP

Windows XP - Mit Windows NT 4.0 erstellte Basisvolumes

Frage von MetacrawlerWindows XP1 Kommentar

Hallo, ich versuche gerade mittels MDT 2013 Update 1 in einer VM eine Windows XP testinstallation durchzuführen. Ich habe ...

Drucker und Scanner

Probleme auf Multifunktionsgeräten seit futuresmart 4.0

Frage von wasserfrauDrucker und Scanner5 Kommentare

Seit futuresmart 4.0 tauchen sämtliche Probleme auf: Prozessor-Lüfter defekt, laute Piep-Geräusche und Drucken dauert länger. Kennt Ihr das?

DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Neue Wissensbeiträge
Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 3 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 4 TagenDatenschutz5 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Heiß diskutierte Inhalte
Windows 10
Programm unter Windows 10 automatisch mit administrativen Rechten starten
Frage von GrafmulderWindows 1021 Kommentare

Hallo zusammen! Zur Situation: Ich benutze Windows 10 Pro für Workstations (Build 1803) mit zwei Konten. Einem Administratorkonto und ...

Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware18 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

LAN, WAN, Wireless
Empfehlung Powerline Adapter
Frage von AgilolfingerLAN, WAN, Wireless16 Kommentare

Hallo Zusammen, ich brauche eine Empfehlung von euch. Ich möchte in einem privaten Haushalt eine Powerline Lösung einrichten. Allerdings ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...