Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei NT4.0 Clonen

Mitglied: DooMeer

DooMeer (Level 1) - Jetzt verbinden

07.02.2002, aktualisiert 07.11.2002, 12903 Aufrufe, 1 Kommentar

Image von NT 4.0 gezogen von einem Musterrechner, beim zurückinstallieren des Image fehlen Rechte zum Installieren von Grafikkarten

Wir haben ein Image von einem NT4.0 Workstation gezogen.
Beim Installieren des Images auf andere Rechner geht alles glatt. Auch das Prob mit der S-I-D ist gelöst aber Graikkarten lassen sich nicht installieren.
Fehlermeldung : "Nicht genügend Rechte" trotz Administrator
Mitglied: trollmaster
07.11.2002 um 01:06 Uhr
Hallo,

wir klonen mit Ghost von Symantec bei unseren kunden, auch zeitgleich 40PC`s übes Netzwerck und haben kein großen Probleme damit.Wichtig ist wenn du übers LAN klonst, nachdem der klon drauf ist erst mal das Netzwerckkabel ziehen sonst gibt es probleme wenn 40 PC`s mit gleicher SID, Name und IP im Netz sind. Wenn der Klon in einer Domäne war dann lokal anmelden, aus der Domäne rausnehmen, NEWSID drüberlaufen lassen und den Namen, gegebenen Falls IP Adresse anpassen und dann wieder in ans Netz gehen und den PC neu in die Domäne einbinden.
Das du nicht genügen Rechte haben sollst sollte damit passe sein, notfalls mal mit den Lokale Administrator anmelden. Das Problem mit nicht genug Rechten tritt unter NT 4.0 selten auf und ist meiner Erfahrung nach nur ein Problem wenn man sich in der Domäne anmeldet. Mit einer lokalen Anmeldung konnte ich das Problem bisher immer beheben. Auch kann es helfen den Rechner nochmals aus der Domäne entfernen und wieder einbinden.

Gruß

Rolf
Bitte warten ..
Ähnliche Inhalte
Debian
Debian Maschine Clonen
gelöst Frage von geforce28Debian15 Kommentare

Hallo Leute, ich möchte gerne eine Debian Maschiene Clonen und zu einer VM Convertieren. Nun habe ich eine frische ...

Windows 10
NoteBook Clonen mit Win 10
gelöst Frage von zeroblue2005Windows 107 Kommentare

Hallo Zusammen, ich hätte mal gerne von euch eine Einschätzung, zu einem Projekt das ich umsetzen muss! Es sollen ...

Microsoft
Clone hd verwendet
Frage von jhausteinMicrosoft1 Kommentar

Hallo Gemeinschaft-habe das oben genannte Programm verwendet um eine Platte auf die andere zu Klonen-beim Klonen allerdings festgestellt nach ...

Backup
Clonzilla Hdd clonen wie lange
gelöst Frage von achim222Backup4 Kommentare

Hallo, ich muss die Tage eine SSD mit 120 GB clonen und stelle mir die Frage ob die Mittagspause, ...

Neue Wissensbeiträge
Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 StundenRouter & Routing

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 16 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 22 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 1 TagMicrosoft Office5 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless12 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...