Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Office-Aktivierung

Mitglied: sojos

sojos (Level 1) - Jetzt verbinden

21.01.2013 um 16:48 Uhr, 2408 Aufrufe, 5 Kommentare

Hallo,

ich habe auf einem Kunden-Rechner Office 2010 (Volumenlizenz) installiert. Jedoch schlägt die Aktivierung über das Internet fehl.

Die Meldung lautet (sinngemäß): Office kann nicht aktiviert werden, da kein Internetzugriff vorhanden ist.

- Internet ist vorhanden (surfen geht, eMail geht)
- Firewall ist deaktivert
- MAK ist auch korrekt eingegeben

Notebook (Win 7, direkt am Router ins Internet)

Was könnte noch zu diesem Fehler führen?

Danke
Mitglied: Ravers
21.01.2013 um 16:56 Uhr
Moin,

ist im Internetexplorer noch ein Proxy eingetragen?
Dann den entfernen, Gateway anpassen, dann dürfte es gehen.


Eine von vielen Möglichkeiten ;)

greetz
ravers
Bitte warten ..
Mitglied: 2hard4you
21.01.2013 um 18:48 Uhr
Moin,

ruf doch einfach an - wenn alles passt, ist das alles in 10 Min erledigt - Du kannst natürlich auch 2 Tage das Forum stressen...

Gruß

24
Bitte warten ..
Mitglied: sojos
21.01.2013, aktualisiert um 19:00 Uhr
Dachte, es gäbe eine Lösung, denn bei den anderen PCs hat es problemlos funktioniert...
Bitte warten ..
Mitglied: 2hard4you
21.01.2013 um 19:04 Uhr
Zitat von sojos:
Dachte, es gäbe eine Lösung, denn bei den anderen PCs hat es problemlos funktioniert...

alles schön und gut - aber bei meinem Stundenlohn greife ich zum Telefon - Aufwand und Nutzen abwägen...

24
Bitte warten ..
Mitglied: sojos
21.01.2013 um 19:18 Uhr
schwund...
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Office 365: Aktivierung
gelöst Frage von flulukMicrosoft Office3 Kommentare

Hallo, ich quäle mich nunmehr seit einem Jahr damit herum, von PC zu PC zu laufen, um eines der ...

Microsoft Office
Office 365 Aktivierung nur als Admin?
gelöst Frage von flulukMicrosoft Office6 Kommentare

Hallo zusammen, ich setze in unserem Unternehmen Office 365 ProPlus ein, allerdings nur zur Lizenzierung unserer Office Pakete im ...

Microsoft Office
Office 2013 Aktivierung - Lizenzierung
gelöst Frage von MarkowitschMicrosoft Office7 Kommentare

Hallo liebe Community, darf ich fragen wie Ihr das mit der Office 2013 Aktiviert / Lizenzierung handhabt? Also in ...

Microsoft Office

Office 2013 - Aktivierung plötzlich bei anderem Account

Frage von MarkowitschMicrosoft Office

Hallo zusammen, ich habe hier 4 Stück Office 2013 Home and Business, welche zu unterschiedlichen Zeiten auf ein und ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 19 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 22 StundenAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...