Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme bei Outlook 2007 wenn man einen mailto link aus einer mail benutzt

Mitglied: Metman

Metman (Level 1) - Jetzt verbinden

28.07.2011 um 10:27 Uhr, 4459 Aufrufe, 5 Kommentare

Hallo alle miteinander.

Ich hab ein kleines Problem bei mir im Betrieb. Auf einem der Computer läuft Outlook 2007 auf XP. Es funktioniert eigentlich auch sehr gut, aber leider wenn man in einer weitergeleiteten mail auf den mailto link des ursprünglichen Senders geht dann wird das so dargestellt. [mailto: muster@muster.de] dann muß man das überflüssige erst wieder weglöschen, da es sonst nicht zu versenden geht. Wo kann ich das so einstellen, daß man an der adresse nicht mehr herumtüffteln muß bevor man die Nachricht schicken kann?

Danke schon mal für die Antworten.
Mitglied: smaxl1985
28.07.2011 um 10:36 Uhr
Dann ist der link vermutlich falsch aufgebaut.
der Link sollte so aussehen:

mailto:name@domain.tld


deiner sieht wohl so aus:
mailto:mailto:_name@domain.tld
Bitte warten ..
Mitglied: Metman
28.07.2011 um 10:54 Uhr
Danke aber wo genau kann ich das ändern?
Bitte warten ..
Mitglied: smaxl1985
28.07.2011 um 10:56 Uhr
Zitat von Metman:
Danke aber wo genau kann ich das ändern?

Da wo der Link erstellt wurde!?
In der Signatur!?

Oder ist das wenn du eine E-Mail Adresse in die Nachricht selbst schreibst?
Da reicht es aus einfach nur die Adresse zu schrieben, Oulook macht dann selbst einen Link draus.
Bitte warten ..
Mitglied: Metman
28.07.2011 um 11:05 Uhr
Wenn jemand eine mail an diese Adresse forwarded und dann klicke ich auf den link der Person die von außerhalb geschrieben hat. um eben dieser person zu antworten und nicht der person die es mir geschickt hat. das haut irgendwie nicht hin. Und es passiert nur auf diesem PC.
Bitte warten ..
Mitglied: smaxl1985
28.07.2011 um 11:49 Uhr
Zitat von Metman:
Wenn jemand eine mail an diese Adresse forwarded und dann klicke ich auf den link der Person die von außerhalb geschrieben
hat. um eben dieser person zu antworten und nicht der person die es mir geschickt hat. das haut irgendwie nicht hin. Und es
passiert nur auf diesem PC.

Wenn du das selbe an einen anderen PC machst, mit der gleichen Mail, in Outlook 2007?
Sorry... das versteh ich jetzt auch nicht so ganz.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook - Probleme mit Links in Mails
Frage von emeriksOutlook & Mail7 Kommentare

Hi, ich habe ein komisches problem in meinem Outlook (oder IE?), welches ich einfach nicht weg bekomme. Wenn mir ...

Outlook & Mail
Probleme mit outlook 2007 und icloud
Frage von jensgebkenOutlook & Mail4 Kommentare

Hallo Gemeinschaft, habe folgende Situation Windows 10 Office 2007 icloud f windows seit kurzer zeit ist der icloud kalender ...

Outlook & Mail

Outlook bricht die Erstellung einer neuen Mail basierend auf einem mailto Hyperlink aus Excel ab

Frage von ITCrowdSupporterOutlook & Mail2 Kommentare

Guten Tag allerseits, es geht um MS Outlook 2013 & Excel 2013 unter Win10 Pro 64-bit in einer Domäne. ...

Outlook & Mail

Outlook 2007: Eingehende Mails werden zu Entwürfen

Frage von N8DragonOutlook & Mail4 Kommentare

Hallo zusammen, ich bin recht neu in einem Unternehmen und bin auf folgendes Phänomen gestoßen. Bei einem User, werden ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 1 TagE-Mail7 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 1 TagHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 1 TagSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 2 TagenServer-Hardware4 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...

Windows 10
Best Practice für Schulungsräume
Frage von Sn0wFoxWindows 1016 Kommentare

Hallo, leider bin ich auch nach langer Suche nicht auf eine zufriedenstellende Nicht-Cloud-Lösung gestoßen und wollte mal Fragen ob ...