Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme in Outlook 2010 mit Exchange 2007

Mitglied: Altorez

Altorez (Level 1) - Jetzt verbinden

21.10.2013 um 15:53 Uhr, 1835 Aufrufe, 4 Kommentare

Guten Tag liebe Community

Ein Bekannter von mir hat seit längerem mehrere Probleme in Outlook 2010.

Das erste ist, dass sich manchmal mitten in ankommenden als auch ausgehenden Mails die Schriftgrösse drastisch verändert. Jedoch wird sie nicht immer mit dem gleichen Faktor multipliziert oder dividiert. Das heisst soviel wie: Es kann sein das einmal die Schriftgrösse von 13 auf 7 geändert wird und einmal von 12 auf 120.

Dann hat er gleich mehrere Fehlermeldungen die jedoch nur psoradisch auftreten genau wie die Änderung der Schrift.

e2b8b3be6bb60f77799c1c5bf3cde34d - Klicke auf das Bild, um es zu vergrößern

c9ad27430e1b805aeae4e5ed5da3ef81 - Klicke auf das Bild, um es zu vergrößern

a5e58258e8e92bcfb1f27f9b461b1474 - Klicke auf das Bild, um es zu vergrößern

Alle diese drei kommen wie vorhin schon erwähnt einfach manchmal.

528fdbc9cd4b4ce86cf4b97394bc5e3e - Klicke auf das Bild, um es zu vergrößern

Diese hier kommt auch nur ab und zu beim schliessen von Outlook. Es ist ja eigentlich keine Fehlermeldung sondern eine Abfrage aber es ist doch relativ unnormal für Outlook.

Und zu guter letzt friert ab und zu auch noch Outlook ein. er muss es dann über den Taskmanager beenden und wieder starten auch das kommt nicht sehr häufig vor.


Outlook im abgesicherten Modus starten
Virenscanner deaktiviert
Office-Diagnose
.pst Datei ist nicht zu gross


Folgendes System hat er:

Server mit 6 PC's
Exchange 2007
Outlook 2010
Win 7 Pro
Es hat zwar ein Add-In welches das Problem sein könnte, aber es ist unverzichtlich.
kein Cache-Modus


Joa, ich wäre froh wenn mir hier jemand weiterhelfen könnte .. Ich weiss es ist ein bisschen viel aufsmal aber was soll man machen wenn nicht einmal Google mehr hilft ..


Mit freudlichen Grüssen

Altorez
Mitglied: Thomas91
22.10.2013 um 15:20 Uhr
Hallo Altorez,

ist das Problem bei nur einem User/Postfach oder sind alle Postfächer betroffen?

Haben selbst die Mischung Exchg 2k7, W7 & Office 2010 am laufen und keine Probleme.

Gruß Thomas
Bitte warten ..
Mitglied: Altorez
28.10.2013 um 09:13 Uhr
Es kommt bei allen Usern und in allen Postfächern vor jedoch nicht sehr häfuig ..

Grüsse Sandro
Bitte warten ..
Mitglied: Altorez
04.11.2013 um 11:05 Uhr
Ich push hier mal ein bisschen vielleicht hat ja jemand eine Antwort und hat das Thema noch nicht gesehen

Grüsse Sandro
Bitte warten ..
Mitglied: Altorez
18.11.2013 um 09:54 Uhr
Ok, das Problem hat sich gelöst. Es lag nicht an Outlook selber sondern an einem Ad-Inn aus einem Spezialprogramm, welches mit einer Einstellung nocht klar kam.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2010 - Exchange 2010
Frage von r00t-1337Exchange Server7 Kommentare

Moin zusammen, hat jemand eine Möglichkeit bzw. eine Idee parat wie man dem Outlook Client dazu bringt, einen "keep ...

Outlook & Mail
Probleme mit outlook 2007 und icloud
Frage von jensgebkenOutlook & Mail4 Kommentare

Hallo Gemeinschaft, habe folgende Situation Windows 10 Office 2007 icloud f windows seit kurzer zeit ist der icloud kalender ...

Exchange Server

Exchange 2010 weist sich als Exchange 2007 aus

Frage von bibi52Exchange Server2 Kommentare

Hallo, ich habe in einem Netzwerk einen Exchange 2010. Der wurde frisch installiert, also kein Inplaceupgrade etc. von einem ...

Exchange Server

Exchange 2010 versenden via Outlook Perfomance Probleme

gelöst Frage von Josi-CIGExchange Server2 Kommentare

Hallo, leider bin ich ein Problem mit einer Exchange 2010 Umgebung und bin mit meinen Ideen am ende. Die ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung9 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Windows Server
DNS - Bedingte Weiterleitung
gelöst Frage von m8ichaelWindows Server11 Kommentare

Guten Tag zusammen, ich stehe gerade bzgl. einer bedingten DNS-Weiterleitung etwas auf dem Schlauch: Ich möchte, dass für bestimmte ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...