Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit outlook und dsl bei web.de

Mitglied: CobDac

CobDac (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 16.10.2008, 38709 Aufrufe, 13 Kommentare

Hallo.
ich habe ms outlook und bin bei web.de.
seitdem ich meinen rechner neu gemacht habe udn dsl habe, kann ich net mehr auf meien mails zugreifen.
ich habs folgend eingestellt:
Posteingangsserver:pop.web.de
Ausgangserver:mail.web.de

aber irgendwie klappt des net,



was mach ich falsch bzw könnte es an dem router liegen, sodass ich erst ports freigeben muss ???

Cuu CobDac
Mitglied: Juri
06.10.2004 um 23:37 Uhr
Hallo CobDac

Versuchs mal mit:

Posteingangsserver: pop.web.de
Postausgangsserver: smtp.web.de

Ports brauchst du auf deinem Router keine freizuschalten.

Gruss Juri
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 07:04 Uhr
Hi, also der empfang geht jetzt, aber mitm sende, da weigert sich das Programm noch
Bitte warten ..
Mitglied: Atti58
07.10.2004 um 08:10 Uhr
Logge Dich mal direkt mit Deinem Usernamen bei www.web.de ein und gehe auf der linken Seite auf "Einstellungen" -> "Zugang", dort findest Du ein PDF-Dokument zum Einrichten von Outlook 2000,

Gruß

Atti.
Bitte warten ..
Mitglied: meto
07.10.2004 um 12:26 Uhr
... Oder einfach den link anklicken https://img.web.de/v/mail/pdf/pop3_o2000.pdf. Wenn du alles wie beschrieben machts sollte es funktionieren. Ansonsten solltest du mal schaun ob eventuell irgendetwas den Port 25 blockiert evtl. eine Firewall oder wirklich, wie du vermutest, der Router. Ich tippe aber eher darauf, dass es an den Outlookeinstellungen liegt.

Gruß
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 13:37 Uhr
hi.
also ich habs jetzt so wie bei web.de eingestellt.
jetzt geht der posteingang endlich, aber der ausgang net mehr.
folgende fehlermeldung kommt:
Bitte warten ..
Mitglied: meto
07.10.2004 um 13:41 Uhr
Kann die Fehlermeldung leider nicht lesen. Da ist wohl was schief gegangen. Bitte noch mal posten.

Danke
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 13:57 Uhr
0x800ccc0F
die TCp Ip-verbindung wurde unerwartet vom Server abgebrochen
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 14:00 Uhr
sry, ich meien des der eingang net geht, aber der ausgang
Bitte warten ..
Mitglied: das-omen
07.10.2004 um 14:02 Uhr
Hi!

Es gibt in der Karteikarte "erwertert" ein Häckchen wo sinn gemäss steht das der Server auch eine Authentifizierung braucht dieses mal anhaken. Bei gmx läuft dann alles.


Tschau

Das Omen
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 14:10 Uhr
hab ich ja, aber ich hab auch web.de
Bitte warten ..
Mitglied: meto
07.10.2004 um 14:46 Uhr
Versuch doch mal wie in Punkt 8 der Beschreibung von web.de den Posteingangsserver auf eine Sichere Verbindung zu stellen (einfach Häkchen setzten). Das ist optional möglich und ändert den Port für die Anfrage von 110 auf 995. Wenn es also tatsächlich am Port liegt sollte sich dann was tun.
Du könntest vieleicht auch noch versuchen das Zeitlimit für den Server höher zu stellen.
Ansonsten findest du hier http://www.mailhilfe.de/email513.html noch ein paar Gründe zu der Fehlermeldung mit entsprechenden Lösungen.

Gruß
Ronny
Bitte warten ..
Mitglied: CobDac
07.10.2004 um 16:41 Uhr
so, jetzt ghets, danke an alle -))
Bitte warten ..
Mitglied: katinkaja
16.10.2008 um 00:05 Uhr
Hi CobDac,

Ich habe genau das gleiche Problem wie Du. Was hast Du letztendlich an den Einstellungen geändert?

Gruss,
Katja
Bitte warten ..
Ähnliche Inhalte
E-Mail
Probleme mit SPF und WEB.de
gelöst Frage von BootsektorE-Mail15 Kommentare

Hallo Zusammen, wir haben Probleme mit dem SPF von web.de oder unserem Mailrelay Hoster (dieser sagt das Problem liegt ...

E-Mail

Mailunzustellbarkeit an gmx.de und web.de Mailadressen

Frage von DasIstDochIrgendwieE-Mail1 Kommentar

Hi Habe eine Domäne bei Wenn ich bestimmten Leuten auf web.de oder gmx.de schreibe bekomme ich gelegentlich folgende Fehlermeldung: ...

DSL, VDSL

Kein DSL-Sync mit FritzBox, aber keine Probleme mit SpeedPort

Frage von SarekHLDSL, VDSL41 Kommentare

Hallo zusammen, ich wollte in einer Kirchengemeinde (All-IP mit VDSL 50) heute den Speedport W724V (Typ A) durch eine ...

Outlook & Mail

Outlook 2010 mit web.de IMAP stürzt beim synchronisieren der Ordner ab

gelöst Frage von StefanKittelOutlook & Mail2 Kommentare

Hallo, ich habe hier bei einem Kunden ein hartnäckiges problem. Er verwendet Outlook 2010 auf einem Windows 7 NB. ...

Neue Wissensbeiträge
Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 50 MinutenAdministrator.de Feedback4 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 18 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...