Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Outlook Signaturen...Logo wird nicht angezeigt

Mitglied: AZi

AZi (Level 1) - Jetzt verbinden

13.11.2006 um 13:48 Uhr, 7898 Aufrufe

Hallo zusammen

Ich habe da ein kleines bis mittelschweres Problem mit unseren Signaturen im Outlook:

Unser Firmenlogo soll in der Signatur angezeigt werden...soweit noch alles okay...html Datei erstellt...mit dem Editor natürlich...und Logo eingefügt...sieht bei der Neuerstellung der Mail super aus...die Mail kommt auch mit Logo beim Empfänger an...antwortet nun der Empfänger auf meine Mail sieht auch alles noch gut aus...antworte ich nun wieder, so ist das Logo in meiner Antwort nicht mehr da...nur ein Kreuz...naja, damit nicht genug...wenn ich diese Antwort abschicke und mein Gegenüber mir wieder antwortet, ist mein Logo von der ersten Antwort wieder drin undin der nächsten Antwort wäre es wieder weg...

Wenn hier nun jemand folgen konnte, kann er sich das Phänomen auch erklären???

Ist wirklich verdammt nervig...Zudem kommt auch dazu, dass sich die Schriftart in den Signaturen auch mal verändert. Standardschrift ist Arial...nach Antwort des Empfängers und neuer Antwort durch mich, wird sie auch manchmal auf Times gesetzt...wieso auch immer...

Wäre wirklich klasse, wenn jemand da draußen einen Ansatz hätte

Danke
AZi
Ähnliche Inhalte
Outlook & Mail

Outlook 2013: Logo in Signatur wird bei Dateianhang nicht mitgesendet

Frage von BanabasOutlook & Mail

Hallo Zusammen, ich habe mit Outlook 2013 ein Problem das ich mir einfach nicht erklären kann: Wir haben folgende ...

Outlook & Mail

Platzhalter in Outlook Signaturen

Frage von MasterSchlumpfOutlook & Mail2 Kommentare

Hallo zusammen, ich beschäftige mich gerade mit der zentralen Bereitstellung von Outlook Signaturen. Unser Ziel ist es den Mitarbeitern ...

Windows Server

Signatur Outlook 2013 Terminalserver

gelöst Frage von BellociWindows Server7 Kommentare

Hallo liebe Admins, ich bin auf der Suche nach der "schönsten" Lösung folgende Gegebenheiten: - Terminalserver-Farm 2008R2 - freigegebene ...

Microsoft Office

Outlook 2007 Signatur

Frage von anak1mMicrosoft Office3 Kommentare

Hallo zusammen, hat auch jemand das Problem, dass eine Signatur welche ein Bild enthält, das Bild manchmal in Outlook ...

Neue Wissensbeiträge
CMS
Webinar: Multimandanten System
Tipp von corinnar vor 2 StundenCMS

Hallo an alle Open Source CMS-Interessenten, Magnolia und unymira leiten am 5. Juli ein Webinar zur Erstellung von Multimandanten ...

Windows Server
DP mit Benutzerdatenträger und VDS-SAN-policy
Tipp von lcer00 vor 1 TagWindows Server2 Kommentare

Hallo zusammen, ich habe gerade einen halben Tag mit Recherche zu dem Thema hinter mir und endlich ein Ergebnis. ...

Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 4 TagenInternet10 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 6 TagenWindows 103 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Sophos UTM 110 120 in Betrieb nehmen und IP Adresse am Cisco Switch herausfinden
Frage von KabuntelLAN, WAN, Wireless13 Kommentare

Hallo, ich mache in Rahmen meiner Umschulung zum Fachinformatiker - Systemintegration ein Praktikum. Gestern hat mir mein Chef gleich ...

Switche und Hubs
VPN Router empfehlung
Frage von mstSwitche und Hubs13 Kommentare

Moin Leute ich hab mal eine Frage an die VPN und Netzwerkprofis unter euch. Folgendes Szenario, ich habe einen ...

LAN, WAN, Wireless
Netzwerkverkehr bei WLAN-Repeater immer über Router?
Frage von ahussainLAN, WAN, Wireless12 Kommentare

Hallo, beim Einsatz eines WLAN-Repeaters baut dieser ja ein eigenes Funknetz auf. Mich würde interessieren, ob der Netzwerkverkehr immer ...

Windows 10
Was ist der "Windows Namespace" und warum UNC? Sophos Fehler
Frage von Ex0r2k16Windows 1011 Kommentare

Huhu, bei jeden regulärem Virenscan auf einem einzigen Client erhalte ich einen wilden False Positive (produkey): Datei "C:\Windows\CSC\v2.0.6\namespace\UNC Pfad ...