Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit POP bzw SMTP Connector

Mitglied: mcsHammer

mcsHammer (Level 1) - Jetzt verbinden

12.10.2004, aktualisiert 23.10.2004, 8968 Aufrufe, 1 Kommentar

Mails der Providerdomäne werden nicht abgeschicht?!?

HILFE! (das beschreibt meinen allg. Gefühlszustand)
Es ist so: W2K3 Server sitzt im internen Netzwerk und hängt an Wireless Router mit ADSL. Inet Provider ist AON.AT und ich hab den POP Connector konfiguriert, der funtzt auch soweit. Nur bei dem SMTP Server (bzw. SBS SMTP Connector) geht was nicht.
Von den einzelnen Postfächern können keine Mails an die Providerdomäne geschickt werden... dh. wenn ich an xyz@furz.de was schicke geht alles einwandfrei. Schicke ich was an abc@aon.at dann läuft gar nix und ich krieg ne eMailmeldung dass sich der Empfänger nicht in der Empfänmgerorgansisation befindet, und ich soll mich an den Administrator bzw. an den Empfänger melden. Der Empfänger und der Admin bin ich, und in der Hilfe steht a schmarren...

HILFE!!!

MC
Mitglied: Samtpfote
23.10.2004 um 02:08 Uhr
Hallo Martin!
Die Lösung ist sehr einfach: dein Exchange-Server glaubt, daß er für die gesamte Domäne aon.at zuständig ist. (und nicht nur für eine einzige Mailadresse). Deshalb schickt er mails an aon.at erst gar nicht extern sondern sucht den Benutzer in der eigenen Domäne.
Du mußt nur in der Default Policy in den Empfängerrichtlinien bei der smtp Adresse @aon.at die Checkbox "Diese Exchange Organisation ist für die gesamte E-Mail Übermittlung an diese Adresse verantwortlich" DEAKTIVIEREN. Dann wird er nur die bei den Benutzern angebenenen individuellen aon.at Adressen als lokal behandelln und alle anderen ins Internet senden.
Viel Glück!
Bitte warten ..
Ähnliche Inhalte
E-Mail
POP 3 Conector oder SMTP?
Frage von Lars-KE-Mail10 Kommentare

Hallo zusammen, Wir wollen einen alten SBS 2008 wieder zum leben erwecken bzw. neu Installieren. Dazu soll dann auch ...

Exchange Server

Pop-Connector für Exchange 2008 gesucht

gelöst Frage von jaysnafuExchange Server5 Kommentare

Hallo, ich benötige einen Pop-Connector für Exchange 2007. Der aktuelle unterstützt kein SSL und der Hoster, bei dem die ...

Windows Server

SBS2011: POP Connector lässt Mail verschwinden

gelöst Frage von roknrollWindows Server12 Kommentare

Hallo! Ich habe hier ein bestehendes System (SBS2011) mit knapp 20 Benutzern, welche Mails per POP3 vom Provider abholen. ...

Exchange Server

Exchange 2010 SMTP-Connector - zusätzliches Relay

Frage von FA-jkaExchange Server6 Kommentare

Hallo, in meinem Testnetz (basierend auf einem SBS2011) möchte ich von diversen Geräten (IMM-Konsole, RAID-Controller, NAS, Backup-Software, USV-Software, VPN-Gateways ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 1 TagExchange Server5 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 2 TagenSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 2 TageniOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 3 TagenVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Humor (lol)
Windows 10 - immer für Überraschungen gut
gelöst Frage von HenereHumor (lol)15 Kommentare

Eben nach (beim) installieren der neuesten Updates für 1803 :-) Und sorry fürs Handyfoto, aber der musste sein. Nach ...

Samba
Samba-NAS Zugriff verweigert
gelöst Frage von VernoxVernaxSamba15 Kommentare

hallo ich schaffe es einfach nicht meinem User Rechte zum schreiben zu geben. Ich habe dies alles auf nem ...

Debian
Dirvish cannot open config file
Frage von Fenris14Debian14 Kommentare

Hallo, irgendwie bin ich zu dumm dirvish zum laufen zu bekommen, irgendwas mache ich falsch. Jedes Mal wenn ich ...