Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit RAID Controller LSI Megaraid 9260

Mitglied: Luciver1981

Luciver1981 (Level 1) - Jetzt verbinden

13.10.2011, aktualisiert 11:26 Uhr, 7342 Aufrufe, 1 Kommentar

Hallo Member ich hab mal wieder ein Problem.

Ich hab einen Server aufgesetzt und für das Raid5 ist ein LSI Megaraid 9260-8i eingebaut.
Das Raid scheint sauber zu laufen, aber nach dem Installieren von Megaraid Storage Managment wird nach dem Hochfahren von Windows 2003 Server immer die Meldung "Controller ID: 0 Controller encountered a fatal error and was reset" angezeigt.
Desweiteren wenn ich den Konsistenzcheck durchführen will kommt die Meldung das Raid sei nicht initialisiert ist obwohl ich das nach dem Erstellen getan hab.

Kann mir jemand Sagen was es mit der Fehlermeldung auf sich hat?

Danke im voraus
Mitglied: Luciver1981
24.10.2011 um 09:25 Uhr
Kann keiner bei der Beseitigung der Fehlermeldung helfen?
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
RAID Erweitern LSI MegaRaid 9260 4i
gelöst Frage von KodaCHFestplatten, SSD, Raid2 Kommentare

Hallo zusammen Ich habe den obengenannten RAID schon oft erweitert. Unterdessen ist er mit mehreren 3 TB Platten ausgestattet ...

Festplatten, SSD, Raid

LSI Megaraid 9260 nach Reboot ESXi Raidvebund weg

gelöst Frage von zeroblue2005Festplatten, SSD, Raid2 Kommentare

Hallo Zusammen, ich habe heute ein paar Wartungsarbeiten im Netzwerk ausgeführt. Dabei habe ich den ESXi 5.1 Sp 3 ...

Hardware

LSI MegaRAID SAS Controller - Festplattentausch

gelöst Frage von Hans84Hardware2 Kommentare

Hallo, benötige wieder Eure Hilfe… Habe hier zwei Workstations mit je einem LSI MegaRAID SAS Controller. (PCs sind hardwaretechnisch ...

Hardware

LSI MegaRAID RAID 1 wird nicht gefunden

gelöst Frage von billy01Hardware6 Kommentare

Hey zusammen, ich habe hier einen Fujitsu Server (TX 1310 M1) stehen mit LSI MegaRAID onboard. Es sind von ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 10 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 1 TagAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...