Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Service Pack 2 WinXP startet nicht mehr hoch

Mitglied: AzuITSE

AzuITSE (Level 1) - Jetzt verbinden

14.12.2004, aktualisiert 31.08.2005, 17958 Aufrufe, 8 Kommentare

guten tag.
ich habe einen pc von hand installiert und alle treiber auch. Windows ist aktiviert übers internet und nun wollte sollte ich sp2 nach installieren.
gemacht getan alles chic. installation startet, und dannach startet auch der pc neu. soweit alles normal.

NUN, aber fährt win nurnoch bis zui bootscreen hoch und friert fest.

Was soll das nun sein?
hatte das problem noch nie.

hoffe mir kann jemand helfen!!!!!!!!!!
Mitglied: AzuITSE
14.12.2004 um 13:07 Uhr
brauche dringend eure hilfe.
Bitte warten ..
Mitglied: Atti58
14.12.2004 um 13:17 Uhr
Hast Du mal versucht, im "abgesicherten Modus" zu starten (am Anfang "F8" drücken und "abgesicherter Modus" wählen)?

Gruß

Atti
Bitte warten ..
Mitglied: AzuITSE
14.12.2004 um 13:37 Uhr
geht auch nicht. hardware ist aber okay. hab ich schon getestet
Bitte warten ..
Mitglied: Atti58
14.12.2004 um 14:02 Uhr
... und von CD booten und versuchen, das System wiederherzustellen, geht das?

Was hast Du denn für Hardware?

Gruß

Atti
Bitte warten ..
Mitglied: AzuITSE
14.12.2004 um 14:09 Uhr
noch nicht probiert.
hardware zb ne sata platte sonst standart
Bitte warten ..
Mitglied: 7450
14.12.2004 um 17:09 Uhr
Hi hast vermutlich das selbe Problem was ich hatte, du hast vermutlich einen Intel Prozessor auf deinem Mainboard sitzen. Den das SP2 hat Probleme mit Prozessoren die eine CPU Revision haben die unter 8 ist. Lad dir mal den Patch KB885626 von der Microsoft KB herunter.
Installiere den ganz normal im Windows XP ohne SP2, wenn du dies gemacht hast kannst du dann SP2 installieren und es müsste ohne Probleme laufen.
Bitte warten ..
Mitglied: 1750
07.01.2005 um 08:33 Uhr
Hallo Leute!
Dies scheint ein Phänomen zu sein, das bei der Umstellung auf SP2 öfters vorkommt. Mir persönlich (Athlon XP) und auch mehreren Personen aus meinem Bekanntenkreis ist es so oder ähnlich ergangen... Lange Rede, gar kein Sinn, es scheint ein weiterer "Meilenstein" von MS zu sein, der mitunter ein derber Rückschritt ist. Genug gemotzt: Seitdem SP2 bei mir drauf ist (nach Neuinstallation des OS hat es anstandslos geklappt) geht alles wunderbar...
Viele Grüße
Mad
Bitte warten ..
Mitglied: 16673
30.08.2005 um 16:14 Uhr
tachen, hab das selbe Problem, komm aber nicht mehr in mein windows rein,
wie soll ich da den Patch installieren??

Thomas
Bitte warten ..
Ähnliche Inhalte
Apache Server
Apache2 service startet nicht mehr
Frage von HighShooterApache Server26 Kommentare

wenn ich "/etc/init.d/apache2 start" eingebe kommt eine Fehler Meldung root@mail:~# /etc/init.d/apache2 start Starting apache2 (via systemctl): apache2.serviceJob for ...

Windows 7

Service Pack 1 für Windows 7 wird erneut angeboten

gelöst Frage von jsysdeWindows 712 Kommentare

Moin zusammen. Ich hätt' da gern mal ein Problem :-) Windows 7 ISO mit integriertem SP1, gerade frisch aus ...

Exchange Server

Exchange 2010 bekommt keine Service Packs vom WSUS

gelöst Frage von RR-StefanExchange Server3 Kommentare

Stand: Exchange Server 2010 SP2 RU 8 Guten Morgen und vorab vielen Dank! Ich finde auf meinem WSUS Server ...

Windows XP

WinXP Probleme mit der svhost.exe

Tipp von DeltablueWindows XP9 Kommentare

Fall doch noch jemand dieses Betriebssystem nutzt und auch Probleme mit der svhost.exe hat, dann hier ein kleines Skript: ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 16 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 22 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...