Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Service Pack 2 WinXP startet nicht mehr hoch

Mitglied: AzuITSE

AzuITSE (Level 1) - Jetzt verbinden

14.12.2004, aktualisiert 31.08.2005, 17967 Aufrufe, 8 Kommentare

guten tag.
ich habe einen pc von hand installiert und alle treiber auch. Windows ist aktiviert übers internet und nun wollte sollte ich sp2 nach installieren.
gemacht getan alles chic. installation startet, und dannach startet auch der pc neu. soweit alles normal.

NUN, aber fährt win nurnoch bis zui bootscreen hoch und friert fest.

Was soll das nun sein?
hatte das problem noch nie.

hoffe mir kann jemand helfen!!!!!!!!!!
Mitglied: AzuITSE
14.12.2004 um 13:07 Uhr
brauche dringend eure hilfe.
Bitte warten ..
Mitglied: Atti58
14.12.2004 um 13:17 Uhr
Hast Du mal versucht, im "abgesicherten Modus" zu starten (am Anfang "F8" drücken und "abgesicherter Modus" wählen)?

Gruß

Atti
Bitte warten ..
Mitglied: AzuITSE
14.12.2004 um 13:37 Uhr
geht auch nicht. hardware ist aber okay. hab ich schon getestet
Bitte warten ..
Mitglied: Atti58
14.12.2004 um 14:02 Uhr
... und von CD booten und versuchen, das System wiederherzustellen, geht das?

Was hast Du denn für Hardware?

Gruß

Atti
Bitte warten ..
Mitglied: AzuITSE
14.12.2004 um 14:09 Uhr
noch nicht probiert.
hardware zb ne sata platte sonst standart
Bitte warten ..
Mitglied: 7450
14.12.2004 um 17:09 Uhr
Hi hast vermutlich das selbe Problem was ich hatte, du hast vermutlich einen Intel Prozessor auf deinem Mainboard sitzen. Den das SP2 hat Probleme mit Prozessoren die eine CPU Revision haben die unter 8 ist. Lad dir mal den Patch KB885626 von der Microsoft KB herunter.
Installiere den ganz normal im Windows XP ohne SP2, wenn du dies gemacht hast kannst du dann SP2 installieren und es müsste ohne Probleme laufen.
Bitte warten ..
Mitglied: 1750
07.01.2005 um 08:33 Uhr
Hallo Leute!
Dies scheint ein Phänomen zu sein, das bei der Umstellung auf SP2 öfters vorkommt. Mir persönlich (Athlon XP) und auch mehreren Personen aus meinem Bekanntenkreis ist es so oder ähnlich ergangen... Lange Rede, gar kein Sinn, es scheint ein weiterer "Meilenstein" von MS zu sein, der mitunter ein derber Rückschritt ist. Genug gemotzt: Seitdem SP2 bei mir drauf ist (nach Neuinstallation des OS hat es anstandslos geklappt) geht alles wunderbar...
Viele Grüße
Mad
Bitte warten ..
Mitglied: 16673
30.08.2005 um 16:14 Uhr
tachen, hab das selbe Problem, komm aber nicht mehr in mein windows rein,
wie soll ich da den Patch installieren??

Thomas
Bitte warten ..
Ähnliche Inhalte
Apache Server
Apache2 service startet nicht mehr
Frage von HighShooterApache Server26 Kommentare

wenn ich "/etc/init.d/apache2 start" eingebe kommt eine Fehler Meldung root@mail:~# /etc/init.d/apache2 start Starting apache2 (via systemctl): apache2.serviceJob for ...

Windows 7

Service Pack 1 für Windows 7 wird erneut angeboten

gelöst Frage von jsysdeWindows 712 Kommentare

Moin zusammen. Ich hätt' da gern mal ein Problem :-) Windows 7 ISO mit integriertem SP1, gerade frisch aus ...

Windows XP

WinXP Probleme mit der svhost.exe

Tipp von DeltablueWindows XP9 Kommentare

Fall doch noch jemand dieses Betriebssystem nutzt und auch Probleme mit der svhost.exe hat, dann hier ein kleines Skript: ...

Server-Hardware

HP Proliant Service Pack - Best Practice?

Frage von pianoman82Server-Hardware7 Kommentare

Hallo Kollegen, ungefähr bei jeder Installation des HP Proliant Service Pack stelle ich mir die Frage wie man am ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 10 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Debian
Linux debian 9 Installation
Frage von Green14Debian13 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...