Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme beim Sichern des Systemstate nach Update auf BE11d SP2

Mitglied: noodles

noodles (Level 1) - Jetzt verbinden

28.01.2008 um 12:54 Uhr, 3914 Aufrufe, 1 Kommentar

Hallo,

nach dem Update von BE10 auf BE11d, SP2 tritt bei der Sicherung folgender Fehler auf:
(Die RAs sind natürlich aktuell)

"Sichern- \\<servername>\D: RISAnschluss nicht möglich an \\<servername>\Shadow?Copy?Components
V-79-57344-33932 - Verbinden mit einer Ressource nicht möglich. Stellen Sie sicher, dass alle ausgewählten Ressourcen vorhanden und online sind, und versuchen Sie es erneut.

Anschluss nicht möglich an \\<servername>\System?State
V-79-57344-33932 - Verbinden mit einer Ressource nicht möglich. Stellen Sie sicher, dass alle ausgewählten Ressourcen vorhanden und online sind, und versuchen Sie es erneut."

An den Benutzeranmeldedaten hat sich nichts geändert.
Bereits beim Testen der Benutzeranmeldedaten kommt die Fehlermeldung:
"Beim Zugriff auf die Volume Snapshot Service Schnittstelle trat ein fehler auf"

Auffallend ist, dass das Problem nur auf Maschinen auftritt, auf denen das ServicePack Level kleiner SP1 ist.
Also auf den Servern, auf denen SP1 und SP2 installiert sind, tritt das Problem nicht auf.
Das Update auf das SP is auf den betroffenen Servern keine Option.

Hat einer von euch, ein ähliches Problem feststellen können?

Gruß
/noodles
Mitglied: MCPole
30.03.2010 um 16:56 Uhr
Hallo,
habe das selbe Problem mit einem Windows Server 2003 Std Edt. SP2 ..
Software BE12.5
Agent läuft..
filesicherung lässt sich sichern..
nur Systemstatus / Shadow copy.. nicht.. selber fehler..
wurde er schon gelöst?
danke im voraus!
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Windows Server
W2K12R2 Windows Update Probleme
Frage von winlinWindows Server4 Kommentare

Hey Admins, ich habe immernoch ein riesen Problem. Meine W2K12R2 Systeme rebooten einfach selbstständig und das obwohl auf dem ...

RedHat, CentOS, Fedora

Probleme mit Updates - massenhaft Konflikte

Frage von harald.schmidtRedHat, CentOS, Fedora3 Kommentare

Hallo ich habe leider ein Problem, wenn ich per yum update updaten möchte. Woher kommen diese massenhaften Konflikte und ...

Windows Server

Probleme mit Windows Update KB3002657

gelöst Frage von TimonatorWindows Server12 Kommentare

Seit der Installation des Updates KB3002657 auf einem Domaincontroller treten mehrfach Probleme auf. Unter anderem äußert sich die Problematik, ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 11 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 16 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...