Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Siemens Gigaset SE551

Mitglied: kollbrt

kollbrt (Level 1) - Jetzt verbinden

23.03.2006, aktualisiert 11.06.2006, 34811 Aufrufe, 6 Kommentare

kann WLan nicht nutzen

Hallo

Ich versuchte heute meinen Siemens Gigaset SE551 zu installieren. Es ging alles ohne Probleme, ich konnte alle Sicherheitsdaten ändern, SSID, etc. Und ich konnte auch sehen, dass mein Laptop (Toshiba Satellite) die Verbindung hergestellt hat. Das Problem ist nur, dass ich keine einzige Internet-Seite öffnen kann.
Die einzige Seite, die sich öffnen lässt ist 192.168.2.1 wo man alle Einstellungen ändern kann.
Der Gigaset selber scheint auch zu funktionieren, alle LED sind in Ordnung, WLan, Online, Power sind on, WAN blinkt.
Auch die Verbindung zum Modem funktioniert, denn wenn ich den Laptop mittels Lan-Kabel anschliesse, erhalte ich eine Verbindung und kann im Internet alles öffnen.

Was könnte das Problem sein? Ich hoffe, jemand von euch hat eine gute Idee oder ähnliches auch schon erlebt und gelöst!
Mitglied: stpe
23.03.2006 um 18:04 Uhr
Hast Du für das WLAN bei den IP-Einstellungen als Gateway den Router sowie die richtigen DNS-Einstellungen vorgenommen?

Gruss
Stefan
Bitte warten ..
Mitglied: kollbrt
23.03.2006 um 20:31 Uhr
Ich habe eingestellt, dass sowohl IP-Adresse als auch DNS automatisch konfiguriert werden.
Bei den Details der WLan Verbindung steht (wenn es verbunden ist):
IP Adresse: 192.168.2.101
Subnetzmaske: 255.255.255.0
Standardgateway: 192.168.1.1
DHCP Server: 192.168.2.1

Zudem habe ich den Windows-Firewall ausgeschalten und auch das Virusprogramm.

Trotzdem funktioniert es noch nicht.
Bitte warten ..
Mitglied: stpe
23.03.2006 um 20:43 Uhr
Das Standard-Gateway kommt aus dem falschen Subnetz-Bereich. Ich denke, das sollte wahrscheinlich 192.168.2.1 heissen ;)

Gruss
Stefan
Bitte warten ..
Mitglied: kollbrt
24.03.2006 um 09:05 Uhr
Und wo kann ich das ändern?
Bitte warten ..
Mitglied: kollbrt
24.03.2006 um 09:16 Uhr
Das war genial. Ich hab es jetzt geschafft. Habe IP, DNS und Gateway manuell eingeben in den WLan Eigenschaften und schon hats funktioniert.
Die Gateway-Nummer war also tatsächlich falsch.

Vielen Dank.
Bitte warten ..
Mitglied: danielmaz
11.06.2006 um 14:32 Uhr
Versuchs mal den NAT zu aktivieren, vielleicht klappt das dann.
Gruß
Daniel
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Siemens Gigaset WLAN Camera Software
gelöst Frage von SemJonLAN, WAN, Wireless3 Kommentare

Hallo IT-Kollegen, ich habe folgende Herausforderung. Ich habe 3 WLAN-Kameras: Siemens Gigaset WLAN Camera S30853 Die hatte ich mir ...

Drucker und Scanner
Siemens Nadeldrucker
Frage von FragnantDrucker und Scanner5 Kommentare

Guten Morgen, dumme kurze Frage: Wie teste ich einen Siemens Nixdorf 9014 Nadeldrucker ? Habe auf dem Gebiet noch ...

Voice over IP
Gigaset N720 DM Einrichtung Starface
Frage von Huibuh2010Voice over IP3 Kommentare

Hey Leute, bei uns war der N720 Dect Manager defekt. Nun habe ich ein neuen installiert und die selbe ...

Voice over IP

Kabel BW: IP-Telefon Siemens Gigaset DE 380 R mit Sipgate kann ich nicht an die Fritz Box 3660 anschliessen

Frage von 118469Voice over IP3 Kommentare

Beim meinem DE 380 IP R wird keine IP Adresse angezeigt. Das ändert sich auch bei einem Reboot nicht ...

Neue Wissensbeiträge
CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 12 StundenCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Windows Server

Windows Server Backup schlägt fehl - Lösung 2008-2016

Tipp von BiGnoob vor 2 TagenWindows Server

Hi zusammen , ich möchte gerne einen Lösungstipp abgeben für folgenden Fehler: Lösung ist folgende:

Humor (lol)
Telekom vs. O2 - 3:2
Erfahrungsbericht von the-buccaneer vor 2 TagenHumor (lol)4 Kommentare

Unglaublich aber wahr: Nachdem mein privater Anschluss am 19.04.18 auf VOIP und VDSL umgestellt wurde, hatte ich seitdem 1,5 ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen16 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung12 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Windows Server
2003er RDS Server lässt alten ThinClient nach Updates nicht mehr anmelden
Frage von KnorkatorWindows Server9 Kommentare

Hallo zusammen, wir hatten die Aufgabe, ein System (keine Domänenanbindung) zu virtualisieren welches mehrere Jahre keine Updates gesehen hat. ...