Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit Sphairon Router von Versatel

Mitglied: MeduZa

MeduZa (Level 1) - Jetzt verbinden

07.11.2006, aktualisiert 23.04.2007, 17624 Aufrufe, 5 Kommentare

Mein Onkel hat Probleme und mit dem Router kenne ich mich nicht aus...

Hallo Leutz,

mein Onkel hat von Versatel einen Router (für das Internet) von Sphairon (Serial-No. 2548 937939) (Turbolink JDR454WB WLAN ADSL Modem / SCD1C1JC ).

Nun zum Problem: Wenn man über LAN (verbunden mit dem Router und Laptop) ins Internet funktioniert es einwandfrei und ohne Probleme. Da über den Router 3 Computer (2x Laptop und 1x Rechner) laufen, sollen die beiden Laptops per WLAN ins Internet gehen, da Sie nicht in der Nähe des Routers stehen, haben aber ansonsten eigentlich immer Verbindung gehabt.

Beim Service von Versatel hatten wir angerufen und die kennen das Problem und sagten zu meinem Onkel, er solle den Router reseten und die Installation neu ausführen vom Router und danach ginge es wieder. Gesagt getan, doch das Problem besteht weiterhin, dass wir mit dem WLAN teilweise Verbindung zum Router haben, aber dann nach kurzer Zeit wieder die Verbindung verlieren. Wenn wir mal Verbindung für längere Zeit haben, ist der Internetaufbau sehr langsam. Im gegenteil zum LAN, da ist die Verbindung sehr gut.

Wer kann mir helfen und hilfreiche Tipps oder Lösungen geben. Komme erst am Sonntag wieder zu meinem Onkel und bis dahin, möchte ich gerne viele Tipps und Ratschläge sammeln, die ich ausprobieren kann, damit das WLAN wieder funktioniert und dann ohne Probleme.

Vielen Dank!

Freundliche Grüße
MeduZa
Mitglied: aqui
07.11.2006 um 17:23 Uhr
Ist der Stromparmodus auf den WLAN aktiviert ?? Der muss deaktiviert werden, das eleminiert ggf. die Verbindungsabbrüche.
Diese könnten aber auch auf zu schwache Feldstärke der Funkverbindung basieren. Dann geht natürlich auch dynamisch die Bandbreite runter (bis 1 Mbit) und der WLAN Durchsatz geht in die Knie. Könnte also auch daran liegen. Für eine genaue Analyse ist deine Beschreibung zu oberflächlich.
Ggf. kannst du mal den Netstumbler (www.netstumbler.com) auf den Laptop spielen und dir mal die Feldstärke vom AP/Router ansehen, damit bekommt man wenigstens einen groben Überblick über die Verbindungsqualität.
Bitte warten ..
Mitglied: MeduZa
07.11.2006 um 17:31 Uhr
Stromsparmodus, meinst jetzt auf dem Laoptop oder auf dem Router! Wie genau, brauchst Du denn die Beschreibung. Stelle doch einfach mal Fragen und ich versuch die zu beantworten so gut ich kann. Kenne noch nicht so gut den Laoptop meines Onkels.

Werd mir aber den Tipp erstmal aufschreiben! Wenn Du den Stromsparmodus auf dem Laptop meinst, denke ich mal, dass dies nicht deaktiviert ist.
Bitte warten ..
Mitglied: aqui
07.11.2006 um 19:54 Uhr
Ich meinte das nicht negativ.... Nur es können ungefähr 10 bis 20 unterschiedliche Ursachen sein und die alle zu beschreiben aufgrund einer vagen Beschreibung (du schreibst z.B. nicht ob du Verschlüsselung eingeschaltet hast und wenn ja welche WEP, WPA, WPA2. Ist ein MAC Filter aktiviert, statische Adresse oder DHCP usw. usw.)
ist harte Tipparbeit
Den Stromsparmodus gibt es natürlich nur auf dem Laptop nicht am Router. Am Laptop muss er auch deaktiviert werden.
Ansonsten hilft ggf. die Feldstärekmessung um einen Überblick über die Güte der Verbindung zu bekommen. Am besten sollte man mal den Laptop in Sichtweite des APs bringen oder direkt daneben und prüfen ob es weitere Abbrüche gibt. Wenn ja liegt es nicht an der Feldstärke und man muss woanders suchen....
Bitte warten ..
Mitglied: MeduZa
08.11.2006 um 10:51 Uhr
Der Stromsparmodus ist bei beiden Laptops ausgeschaltet und auf dem Rechner auch. Verschlüsselung ist WEP-TIK (stand jedenfalls so da)! Mit NetStumbler habe ich mal geschaut und auf dem Kanal war keiner zu sehen, der blockieren könnte.

Jedenfalls nach dem ich das erste mal bei meinem Onkel vom Router ein UpDate gemacht habe, funktioniert es im moment einwandfrei und die Verbindung steht per WLAN. Aber groß geändert hatte ich dabei nichts.
Bitte warten ..
Mitglied: bernie2909
23.04.2007 um 18:32 Uhr
Hi,

wenn du noch das silberne wlan router von versatel haben solltest, der Hat bei mir drei Tage gehalten, danach ist das wlan an zwei dieser router abreraucht.

Lass Dir von versatel ein neuen router schicken, aber vorsicht mit der Hotline.

Die jungs haben keine ahnung und werden alles versuchen, um Dir den Fehler unter zujubeln, also Knallhart sagen, was die machen sollen, und keine Wlan test zum xten male wiederholen lassen.

in diesem sinne
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Erfahrungen mit Versatel B2B?
Frage von AvaatarLAN, WAN, Wireless

Guten Morgen zusammen, die Geschäftsführung überlegt unsere Leitungen (Telefonie, Glasfaser und ADSL Anschlüsse) von Vodafone nach Versatel zu migrieren. ...

LAN, WAN, Wireless
DLNA Probleme an O2 Router
Frage von derBadnerLAN, WAN, Wireless1 Kommentar

Hallo zusammen, ich habe folgendes Problem: Zum Einsatz kommen: - LG Fernseher - dLink DIR-605L als AP - o2 ...

LAN, WAN, Wireless

Repeater probleme mit Linksys E8350 Router

Frage von BandidosLAN, WAN, Wireless

Hallo, ich betreibe seit kurzem hinter einem KD Kabelmodem ein Linksys E8350 der auf Überbrückungsmodus eingestellt ist. Leider habe ...

Router & Routing

Routing Probleme beim Lancom Router

Frage von johndoeRouter & Routing6 Kommentare

Hallo Zusammen, ich habe folgendes Problem. Wenn ich eine Route eintrage für eine einzelne IP Adresse: 192.168.0.123 mask 255.255.255.255 ...

Neue Wissensbeiträge
Internet

Europa baut Zensurinfrastruktur auf: EU-Parlament stimmt für Upload-Filter, Leistungsschutzrecht und gegen KI-Forschung

Information von Frank vor 1 TagInternet8 Kommentare

Eine sehr schlechte Entscheidungen für die Zukunft Europas ist gefallen: Der Rechtsausschuss im EU-Parlament stimmte heute morgen in einer ...

Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 3 TagenWindows 102 Kommentare

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 4 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 4 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Heiß diskutierte Inhalte
Windows 7
Windows 7 Benutzer wechsel nicht möglich
gelöst Frage von OSelbeckWindows 727 Kommentare

Hallo, ich habe hier einen Windows 7 Rechner, der in der Domäne war. Jetzt passiert beim starten, das ich ...

Windows Netzwerk
IP-Adresskonflikt
Frage von Turbo-MasterWindows Netzwerk24 Kommentare

Hallo zusammen, ich habe ein Problem mit unserem Netzwerk unter Windows Server. Ständig erhalten wir die Meldung, dass ein ...

Festplatten, SSD, Raid
RAID auflösen Synology DS213j!
gelöst Frage von Hendrik2586Festplatten, SSD, Raid19 Kommentare

Guten Morgen meine Lieben! :) Diese Frage wird sich sicherlich schon der ein oder andere gestellt haben. Es geht ...

Batch & Shell
Batch Datei für Dateinamen
gelöst Frage von Sabi75Batch & Shell19 Kommentare

Hallo zusammen, ich bräuchte mal eure Hilfe. Ich nutze einen Windows 7 PC und ein Apple Ipad wenn ich ...