Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit SSL und IIS Fehler 36871

Mitglied: nimrod2k

nimrod2k (Level 1) - Jetzt verbinden

11.07.2006, aktualisiert 10.10.2007, 7332 Aufrufe, 3 Kommentare

Hi!

ich habe heute Exchange OWA eingerichtet mit SSL.

Es funktioniert nicht und im eventlog bekomme ich folgende Meldung:

Schannel - " Ein schwerwiegender Fehler ist beim Erstellen der Referenz server für SSL aufgetreten.

die ID ist 36871

Wer kann damit was anfangen?


EDIT: Bin einfach die Konfiguration nochmals durchgegangen, scheint an einem falschen zertifikat gelegen zu haben.

nimrod2k
Mitglied: kill-ram
03.04.2007 um 10:03 Uhr
Hallo

Hast du ein neues Zertifikat installiert? Oder ein neues angefordert?

Ich habe jetzt einfach das Zertifikat entfernet, dann nochmals eingefügt, sowie ichs von der Konfiguration her kenne. Aber nichts hat geholfen. Was kann ich noch machen? Soll ich nochmals ein neues Zertifikat erstellen?

Können die alten Zertifikate wieder komplett entfernet werden?

Gruss kill_ram
Bitte warten ..
Mitglied: nimrod2k
06.04.2007 um 14:45 Uhr
Hi!

Ja, ich habe ein neues Zertifikat erstellt.

Gruß
nimrod2k
Bitte warten ..
Mitglied: Pawlov
10.10.2007 um 14:18 Uhr
Ich habe das selbe Problem, was kann ich dagegen tun, hat einer einen Lösungvorschlag.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
HAProxy mit IIS hintendran, SSL Fehler
Frage von geocastNetzwerkmanagement6 Kommentare

Guten Abend zusammen Ich habe folgendes Problem. Ich habe auf meiner PfSense (aktuellste Version) HAProxy installiert und eingerichtet. Funktioniert ...

Windows Server
Plesk SSL Zertifikats-Fehler
Frage von HannibalSmithWindows Server6 Kommentare

Hallo zusammen, über meinen mit Plesk gehosteten Server laufen mehrere Websiten. Meine (domain1.de) ist als unlimitierte Domain eingetragen. Alle ...

Informationsdienste
IIS 7.5 Probleme mit Bindung
gelöst Frage von Leo-leInformationsdienste9 Kommentare

Hallo Forum, ich hoste eine Website per IIS 7.5. Die 'Seite wird sauber per A-Record aufgelöst und ich habe ...

Verschlüsselung & Zertifikate

Problem mit SSL zertifikat im IIS unter Windows 2012 R2

gelöst Frage von ScrisesVerschlüsselung & Zertifikate6 Kommentare

Hallo Admins, seit heute habe ich folgendes Problem beim importieren eines gekauften Zertifikates der Firma GoDaddy. Wie wurde das ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 19 StundenMicrosoft

Server Betriebssysteme auf dem die verschiedenen Offices nicht supported sind: • Office 365 ist und wird nicht supported auf Windows ...

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 20 StundenSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 22 StundenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 1 TagHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen24 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1022 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple17 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
Frage von Leo-leDSL, VDSL13 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...