Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit T-Online DSL Business und Netgear RP614

Mitglied: bestdu

bestdu (Level 1) - Jetzt verbinden

14.12.2005, aktualisiert 22:53 Uhr, 8186 Aufrufe, 1 Kommentar

Aufbau einer simplen VPN-Verbindung klappt nicht.

Hallo!

Nachdem ich heute geschlagene 5 Stunden vergeblich versucht habe eine einfache VPN-Verbindung aufzubauen bin ich ratlos.

Folgendes Szenario:
Netzwerk (ca.15 Rechner, feste IPs), Netgear Router (RP614v3, aktuellste Firmware) an der DSL-Leitung (T-Online Business).
Nun sollte ein Rechner (Windows XP Pro) als VPN-Server fungieren. Eingerichtet ist alles und intern läuft auch alles wie geschmiert. Aber ich habe keinen Zugriff von außen. DynDNS klappt, ich kann den Router auch anpingen. Aber obwohl das Remote-Management des Routers aktiviert ist komme ich von außen nicht in die Konfigurationsoberfläche.
Die Ports (1723, 500 etc.) werden an den Rechner via Port-Forwarding weitergeleitet, aber es tut sich nichts. Der VPN-Client meldet nur, der Remote-Server sei nicht erreichbar... (Auch wenn ich ihn als DMZ einstelle!)

Die Hardware-Firewall des Routers ist doch bei Port-Forwarding automatisch an den entsprechenden Ports offen, oder? Denn in der recht spartanischen Konfig-Oberfläche gibt es gar keine Einstellungsmöglichkeiten dafür.

Es sieht alles so aus, als wäre noch irgendwo eine Firewall aktiv, da gar nichts von außen hinein kommt. Der Rechner ist es wohl nicht (Windows Firewall ist deaktivert), Router sollte auch offen sein, aber gibt es bei dem DSL-Business-Anschluss vielleicht providerseitig eine Firewall o.ä.?

Viele Grüße

bestdu (frustriert und müde)
Mitglied: 16568
14.12.2005 um 22:53 Uhr
LOL, nee Du, da muß ich Dich enttäuschen; nix mit T-Firewall *grins*

Wieso löst Du es nicht einfach so, daß Du einen VPN-fähigen Router organisierst.
Feste IP (zubuchbar), und Du hast einen Traum von Netzwerk stehen.
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL
T-DSL Business ohne Modem möglich?
gelöst Frage von coltseaversDSL, VDSL15 Kommentare

Hallo zusammen, ich werde in Kürze einen T-DSL-Business-Zugang bei einem Kunden einrichten. Bekommen habe ich ein DSL-Modem, ausserdem ist ...

Firewall
T-DSL Business und Watchguard XTM330
Frage von denzel2205Firewall5 Kommentare

Hallo, ich hoffe ihr könnt mir helfen. Ich habe eine XTM330 an einem T-DSL Business Anschluß. Vorab: 1. Vor ...

Webbrowser

Nur die T-Online Seite wird nicht angezeigt

Frage von beamenwaerschoenWebbrowser11 Kommentare

Hallo Leute. Nach einem Virenbefall letzt Woche und einer Neuinstallation ruft ein Rechner die T-Online Seite meisstens nicht mehr ...

DSL, VDSL

Business DSL vs SHDSL

gelöst Frage von ArnoNymousDSL, VDSL15 Kommentare

Moin und frohen Montag :) Für einige vielleicht eine Freitags-Frage, aber das soll mich nicht stören. Gibt es einen ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...