Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme mit T-Online SMTP Relay (SMTP-Versand funktioniert nicht über smtprelay.t-online.de)

Mitglied: wolf2006

wolf2006 (Level 1) - Jetzt verbinden

20.01.2006, aktualisiert 02.02.2006, 15999 Aufrufe, 3 Kommentare

Hallo zusammen,

mein Exchange Server 2000 versendet über den T-Online Smtp-Relay keine Emails mehr.

genauere Beschreibung:
Nach dem Hochfahren des Servers wird der Connector SMTP-Relay als verfügbar angezeigt. Nach einiger Zeit wechselt der Status auf "Nicht verfügbar". Ein Versenden der Emails durch den Server erfolgt gar nicht mehr.

Rahmenbedingungen:
1. Gestern wurde der DSL-Tarif auf "T-Online DSL Flatrate" umgestellt. Laut T-Online wurde an dem SMTP-Relay jedoch keine Veränderung vorgenommen.

2. Installation des Netgear FVX538 Router (ebenfalls gestern). Die Internet-Verbindung funktioniert einwandfrei.

3. Der Server smtprelay.t-online.de lässt sich vom Server aus einwandfrei anpingen.

4. Ein SMTP-Versand aus Outlook-Express (über smtprelay.t-online.de) funktionierte einwandfrei.

Ich bin der Meinung, der Router scheidet als Fehlerquelle aus, weil der SMTP-Versand über den T-Online SMTP Relay einwandfrei funktioniert.

Screenshots der Zustände vom Smtp-Relay im Exchange System-Manager habe ich unter http://lahmann-it.de/files/exchange_smtprelay.pdf eingestellt.

Habt Ihr eine Idee, woran es liegen könnte?

Schon an dieser Stelle vielen Dank für Eure weiterführenden Beiträge.
Mitglied: 14078
21.01.2006 um 04:59 Uhr
hast du in den t-business gewechselt ? also vom normalen "user" auf einen business account ?
Bitte warten ..
Mitglied: wolf2006
21.01.2006 um 07:53 Uhr
Hallo, nein ich habe nicht in den Business Tarif gewechselt. Das Seltsame ist ja auch, dass ich von Outlook (und anderen Email-Clients) problemlos über smtprelay.t-online.de mails verschicken kann.

Weitere Ideen?
Bitte warten ..
Mitglied: tomtetom
02.02.2006 um 16:03 Uhr
Hast Du bei T-Online das E-Mail Paket bestellt? Ohne das geht kein SMTP Relay.
Bitte warten ..
Ähnliche Inhalte
Windows Server

SMTP Relay über Gmail funktioniert nicht

gelöst Frage von JohnWorksWindows Server10 Kommentare

Hallo Zusammen, ich habe Anleitung ( ) den SMTP-Server hinzugefügt und soweit konfiguriert. Nach der Installation und Konfiguration werden ...

E-Mail

Mailserver - SMTP Relay

Frage von WaishonE-Mail8 Kommentare

Hallo, ich bin aktuell ein bisschen am herumexperimentieren mit einem Mailserver auf Debian 8 mit Postfix und Dovecot. Dieser ...

Exchange Server

Exchange 2010 SMART Host SMTP Relay Probleme

Frage von dawdadExchange Server6 Kommentare

Moin, ich weiß nicht ob ich hier richtig bin aber ich suche auf diesen weg einen Windows Exchange Admin ...

E-Mail

Postfix als Smarthost bzw SMTP Relay

gelöst Frage von schneerunzelE-Mail4 Kommentare

Hallo zusammen, mir ist mal wieder die Tatsache auf die Füße gefallen das mir eine Fest öffentliche IP fehlt ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...