Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Terminaldiensten nach SP1 inst. auf Windows 2003 Srv.

Mitglied: WWW-KR

WWW-KR (Level 1) - Jetzt verbinden

21.04.2005, aktualisiert 22.04.2005, 4072 Aufrufe, 5 Kommentare

Hallo,

nachdem gestern Abend das SP1 für Windows 2003 Server installiert worden ist habe ich jetzt Probleme mit dem Server.
Anmelden über Console und TD geht, dauer aber schon bis zur einer Stunde. Vom Klick oder Doppelklick bis zur der Aktion vergehen auch schon mal ein paar Minuten (10-15 Min.). Ans Arbeiten ist so nicht zu Denken.
Ich kenne jetzt schon http://support.microsoft.com/?scid=kb%3Ben-us%3B889101&x=12&y=1 ... aber es hat mir nicht wirklich etwas gebracht.

Für Hilfe bin ich dankbar.

GRUSS
WWW-KR
Mitglied: fritzo
21.04.2005 um 23:19 Uhr
Hi,

da es noch recht wenige Erfahrungswerte mit dem SP gibt, rate ich Dir mal einfach zu einer Deinstallation. Anschließend solltest Du den Server klonen und das SP in einer Testumgebung in Ruhe durchtesten.

Sorry, daß ich keine besseren Tipps habe. Ich verstehe irgendwie aber auch nicht so ganz, warum sich die Leute das trotz etlicher Hinweise auf Probleme auf die Produktivmaschinen schmeissen und sich dann fragen, warum es nicht rennt. *rembrandt?!?*

Such mal über die Forumsuche hier, da sollten sich evtl. ein paar Hinweise finden lassen.

Grüße,
fritzo
Bitte warten ..
Mitglied: fritzo
21.04.2005 um 23:22 Uhr
Vielleicht kannst Du die <a href="https://www.administrator.de/Hinweis%3A_Citrix_-_Known_Issues_with_Micro ..." issues für Citrix -Thinclientprodukte</a> analog zur Fehlersuche benutzen.

Grüße,
fritzo
Bitte warten ..
Mitglied: fritzo
21.04.2005 um 23:26 Uhr
sollte das mit der Deinstallation nicht gehen, versuch evtl. eine Reparaturinstallation - aber Vorsicht, is' cool man.
Bitte warten ..
Mitglied: WWW-KR
22.04.2005 um 20:04 Uhr
Hallo,

danke für den Tipp, aber die Installation ist nicht auf meinem Mist gewachsen. Der Admin hat erst einen weniger wichtigen Server damit "verseucht" und da der danach noch sauber lief, kam der der Produktiv-Server unters Messer.

Eine Deinstallation war zum Glück erfolgreich, angeblich klappt die Anmeldung jetzt sogar schneller.

Einen Tag davor ist es mir gelungen gleichen Selbstmordversuch aufzuhalten.

GRUSS
WWW-KR
Bitte warten ..
Mitglied: fritzo
22.04.2005 um 22:35 Uhr
Installation ist nicht auf meinem Mist
gewachsen.

Ah - dann sorry für den dämlichen Spruch ;o)
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2003 SP1 - Updaten auf SP2 ?
gelöst Frage von SchleicherlWindows Server3 Kommentare

Hallo zusammen, ich habe bei einer kleinen Filiale (mit schmalem Budget) einen Windows Server 2003 SBS SP1 zu betreuen ...

Windows Server

Anmelden über Terminaldienste zulassen

gelöst Frage von ollip2016Windows Server4 Kommentare

Hallo, probiere mich per Remotedesktop auf einen anderen PC im Unternehmen zu verbinden. Ich befinde mich mit meinem AD-Account ...

Cloud-Dienste

DC und Terminaldienste in AWS cloud

Frage von neueradmuserCloud-Dienste13 Kommentare

Hi, für ein neues Projekt möchte ich gerne einen DC in der amazon Cloud erstellen und darauf dann die ...

Windows Server

Contentfilter auf Win2008R2-Server mit Terminaldiensten

Frage von usercrashWindows Server2 Kommentare

Hallo allerseits, auf einem Win2008R2-Server arbeiten 6 User via RDP-Sitzung, der Server hängt über einen Draytek-Vigor-2710-Router an DSL, hier ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 15 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware16 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Entwicklung
Ist dies als Programmieren zu bezeichen?
Frage von kmsw110Entwicklung13 Kommentare

Hallo, ein Kollege redet dauernd darüber das er im Betrieb seine Maschinen (Fräsmaschinen) Programmiert bzw. Zahlenwerte in ein .txt ...