Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme nach Umstellung auf MS-Exchange

Mitglied: Loeneberger

Loeneberger (Level 2) - Jetzt verbinden

28.08.2006, aktualisiert 16:02 Uhr, 2510 Aufrufe, 1 Kommentar

doppelte Kalender...alles doppelt aber nur einer wird genutzt...

Hallo Adminvolk!

Alle Clients benutzen Outlook 2003 und diese haben ganz normal mit einen LinuxServer kommuniziert um die Mail zu empfangen und zu senden. (postfix/fetchmail)


Nun hab ich Exchange eingeführt und stehe vor folgenden Problem:


Vorab: das Vesenden und Empfangen klappt perfekt!
Nur sind in den Outlooks aller Clients alle Ordner doppelt vorhanden (kalender,kontakte,gesendet...).

Die "Überschriften" der Hauptordner sind 1x "Persönlicher Ordner" und einmal "Hans Meyer", so, wie der Benutzer heißt.

Auch die zwei Kalender lassen sich getrennt nutzen, das unerwünscht ist.

In "Extras"->"E-Mailkonten" ist nur das Exchangekonto eingetragen.
Die empfangenen Mails landen im "Persönlichen Ordner" der auch vor der Integration von MS-Exchange vorhanden war. Der neue Ordner (mit den jeweiligen Benutzernamen) wird
anscheinend nicht genutzt.

Frage:
Wie lösche ich den unbenutzten Zweig mit den ungenutzten Unterordnern (kontakte....)

Für eure Hilfe wär ich echt sehr dankbar

Loeneberger
Mitglied: SlainteMhath
28.08.2006 um 16:02 Uhr
Der "Persönliche Ordner" sollte sich über Datei -> Datendateiverwaltung entfernen lassen. Vorher solltest Du natuerlich alle noch benötigten Mails/Kontakte etc auf den Exchange-Server (das ist der Ordner "Hans Meyer") verschieben
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme mit MS Exchange online
Frage von Benjamins01Exchange Server1 Kommentar

Hallo liebe Community, wir versenden häufig E-Mails mit html formatiertem Text. Bei jeder ausgehenden E-Mail haben wir ebenfalls einen ...

Windows Server
Probleme bei Umstellung von FRS auf DFSR
gelöst Frage von manuelwWindows Server7 Kommentare

Hallo, ich bin gerade dabei einen bestehenden SBS-2011 Server auf einen neuen Server 2016 zu migrieren. Die Active Directory ...

Webbrowser

WPAD.dat - Probleme nach Umzug und Umstellung

Frage von Chaos83Webbrowser2 Kommentare

Moin, in unserem betrieblichem Umfeld nutzen wir eine WPAD.dat um interne, externe und dritt-Netzbereiche sauber durchzuleiten. Nun haben wir ...

Exchange Server

Exchange 2010 auf 2013 umstellung

gelöst Frage von sirbuschi2003Exchange Server4 Kommentare

Hallo Leute, wir haben ein akutes Problem mit unseren neuen Mail Server. Wir haben von Exchange 2010 auf 2013 ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...