Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme beim Versenden von Mails über OWA mittels IE

Mitglied: transocean

transocean (Level 2) - Jetzt verbinden

29.10.2014 um 18:24 Uhr, 1313 Aufrufe, 5 Kommentare

Moin zusammen,

ich betreibe hier einen SBS 2011 Standard, der auf dem aktuellen Update Stand ist. Beim Versenden von Mails per OWA und IE11 erhalte ich diese Fehlermeldung:

Es ist mindestens ein Fehler beim Senden der Nachricht aufgetreten. Fehler: (0x80004005)

Die Mail wird nicht versendet. Mit dem Firefox Browser funktioniert das ohne Probleme. Am SBS wurde aktuell nichts verändert. Was Google mir zu dem Fehler ausgibt, betrifft nicht dieses Problem.

Ich habe probehalber im IE mal alle Add-Ons deaktiviert. Das bringt aber nichts.

Wer kann helfen?

Danke und Grüße

Uwe
Mitglied: horstvogel
29.10.2014 um 18:30 Uhr
Hallo Uwe,
bei mir muss ich seit Internet Explorer 10 für meine OWA Seite den Kompatibilitätsmodus aktivieren, sonst funktioniert auch nicht alles, bzw. es gab auch irgendwelche Meldungen.
Vielleicht hilft das. Dieses ist ein allgemeiner Hinweis, nicht auf Deine Fehlermeldung bezogen.
der Horst
Bitte warten ..
Mitglied: keine-ahnung
29.10.2014 um 19:07 Uhr
Moin,
der auf dem aktuellen Update Stand ist
ganz sicher auch der MX? Poste mal bitte Deine release-Nummer ...
bei mir muss ich seit Internet Explorer 10 für meine OWA Seite den Kompatibilitätsmodus aktivieren
das ist IMHO nicht das Problem.

LG, Thomas
Bitte warten ..
Mitglied: transocean
29.10.2014, aktualisiert um 19:56 Uhr
Moin Thomas,

auch der MX ist mit SP3 und dem letzten Rollup versehen. Version 14.3.210.4002 wird angezeigt.

@horstvogel: Das habe ich im IE 11 auch probiert. Es bringt aber nichts.

Gruß
Uwe
Bitte warten ..
Mitglied: transocean
29.10.2014 um 20:14 Uhr
So,

ich kann erstmal Entwarnung geben. Es scheint nicht direkt am SBS zu liegen. Ich habe mich eben mal mit einem jungfräulichen Client eingeloggt und damit funktioniert das Versenden mit dem IE 11. Wenn ich aber das S/MIME Paket aktualisiere, funktioniert es nicht mehr.

Ich werd dann mal weiter tüfteln.

Danke und Grüße,

Uwe
Bitte warten ..
Mitglied: keine-ahnung
30.10.2014 um 09:24 Uhr
Dann ist es zumindest nix Gravierendes ... ich habe den IE 11 in der Praxis noch gar nicht verteilt .

LG und viel Spass beim "Tüfteln", Thomas
Bitte warten ..
Ähnliche Inhalte
Exchange Server
OWA funktioniert nur im IE
gelöst Frage von ketanest112Exchange Server18 Kommentare

Hallo zusammen, ich habe folgendes Problem: Mein Exchange Server an sich läuft, nimmt auch Mails an. Meine Handy Syncronisiert ...

Debian

Postfix courier imap - Probleme mails von einem Client zu versenden

gelöst Frage von JoshuaTreeDebian4 Kommentare

Hallo, habe einen Debian 7 Server Darauf läuft Postfix und Courier-imap Das hat mir jemand eingerichtet da mir das ...

Batch & Shell

Wie kann ich eine Mail über Blat versenden mit Batch

gelöst Frage von Dreamkiller112Batch & Shell8 Kommentare

Hallo, Hey ich benötige drigend Hilfe ich habe das Problem ich möchte eine Batch-Datei erstellen mit der ich eine ...

PHP

PHP mail() Datei versenden

gelöst Frage von simon-niPHP3 Kommentare

Hallo Leute, ich habe ein kleines PHP Script zum versenden eines Formulars geschrieben/zusammenkopiert (bin leider PHP Anfänger). Das hat ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 6 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO Quelle: iLO ist gefährdet

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 15 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...