Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit Win 2000 Server und Win XP Professional Clients

Mitglied: Spyder-550-A

Spyder-550-A (Level 1) - Jetzt verbinden

23.08.2004, aktualisiert 07.07.2005, 17481 Aufrufe, 7 Kommentare

Hi alle zusammen,

Habe folgendes Problem:

Win 2000 Server mit 3 XP-Professional Clients und 3 XP-Home Clients.
Seit Freitag komm ich mich auf den Professional Clients nicht mehr die Netzlaufwerke.

Wenn ich versuche ein Netzlaufwerk im Explorer zu öffnen kommt folgende Fehlermeldung:

"Auf G:\ kann nicht zugegriffen werden.

Das system hat eine mögliche Sicherheitsgefahr festgestellt. Stellen Sie sicher das Sie mit dem Server, der Sie authentifiziert hat, Verbindung aufnehmen können."

Kann mir da jemand weiterhelfen?

Gruß Thorsten.
Mitglied: 2095
23.08.2004 um 21:17 Uhr
HAST du eventuell die richtlinien kontrolliert
hast du dns kontrolliert....
hast du dhcp die pc´s eingetragen
ach und ein paar infos über deinen server mit den pc wäre nicht schlecht
Bitte warten ..
Mitglied: abraxxas
24.08.2004 um 16:40 Uhr
ich hatte da ein ähnliches problem.
siehe mein eintrag vom 16.08.
ist nun gelöst indem ich beim administrator alle gruppenmitgliedschaften bist auf:
administratoren, backupadmins, domainadmins u.s.w. entfernt habe...
ich denke mal dass es da zu konflikten kommen kann durch doppelte gruppenzugehörigkeiten.
das prob wird bestimmt bald öfter auftreten da es zu NT zeiten normal war den admin in alle gruppen reinzupacken... win2000 und xp sieht das etwas anderst...

gruss

Tom
Bitte warten ..
Mitglied: commander
03.10.2004 um 21:38 Uhr
Win NT Server und Win 98-95
Win 2000 Server und Win 2000 Professional
Win 2003 Server und Win XP
sind geeignet .....die richtige Win. mit den richtigen Client's.....
dan hast du keine probleme...
du kanst auch mit 2003 Server Win.98 ..... das führt zu konflikten
Bitte warten ..
Mitglied: el-olio
17.02.2005 um 19:30 Uhr
Hallo,

wir haben einen Win2003 Server und etwa 10 WinXP und Win2000 Clients. Auf einem Rechner ist der Zugriff auf das Netzlaufwerk stark verzögert und zum Ende eines Arbeitstages kommt obige Fehlermeldung mit der "möglichen Sicherheitsgefahr".

Der Administrator ist nur noch in den Gruppen: Domain-Admin, Organisations-Admin, Richtlinien-Ersteller-Besitzer und Schema-Admin. Die DNS müssten eigentlich stimmen - zumindest kann man von überall her aufs Internet zugreifen. Von DHCPs und Richtlinien habe ich nun leider nicht so viel Ahnung.

Was ich an der Sache wirklich merkwürdig finde ist, dass der Rechner tagsüber einfach nur etwas langsamer ist, abends dann aber Probleme bereitet. Kann mir da jemand helfen?

Viele Grüße und Danke,
Oliver
Bitte warten ..
Mitglied: versteheichnicht
22.03.2005 um 11:54 Uhr
Hallo el_olio

darf ich fragen, ob Du das Problem schon gelöst hast? Ich habe nämlich ein ähnliches, wenn nicht das selbe Problem.

Gruss
Bitte warten ..
Mitglied: el-olio
22.03.2005 um 12:13 Uhr
Hallo versteheichnicht,

habe das Problem noch immer. Ich vermute, dass es irgendwie mit Richtlinien oder ähnlichem zusammenhängt. Arbeite aber noch dran. Wenn du damit vorangekommen bist, wäre ich dir für Infos dankbar.

VG
Bitte warten ..
Mitglied: el-olio
07.07.2005 um 10:36 Uhr
Hallo Phips,

habe das Problem mittlerweile gelöst - es war recht viel Frickelarbeit, an deren Details ich mich leider nicht mehr vollständig erinnern kann (liegt schon ein bisschen zurück).

Schau dir mal die Ereignisanzeige für Anwendungen an. Dort hatten wir immer einen Fehler des LSASRV (oder ähnlich). Bei uns lag der Fehler daran, dass sich die fehlerverursachenden Clients nicht am Server zurückmelden konnten, um eine Art Berechtigungsticket zu verlängern. Dies hatte mit einer falschen DNS-Einstellung zu tun: Die Clients haben sich versucht an unserem Uni-Rechenzentrum anzumelden, wozu sie keine Berechtigung hatten - nach Korrektur melden sie sich am lokalen Server an, und alles funktioniert.

Weiß nicht, ob dir das weiterhilft, aber so klappt es bei uns nun.

VG u viel Glück
Bitte warten ..
Ähnliche Inhalte
Windows 7

Probleme mit WSUS, Win 7 Client zieht keine Updates

gelöst Frage von lordfire112Windows 74 Kommentare

Guten Abend zusammen, ich habe ein Problem mit einem Windows 7 64 Bit Client und unserem WSUS Server. Wir ...

Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Router & Routing

Lancom 1781VAW mit O2 DSL All-in Professional Probleme

gelöst Frage von veith2016Router & Routing6 Kommentare

Hallo Liebe Forumgemeinde, ich habe leider ein kleines Problem mit einem Lancom 1781VAW Router und einem O2 Anschluss (50Mbit). ...

Windows Netzwerk

Netzlaufwerk verbinden , Win 7 Win Server 2008, Probleme bei wiederholten anmelden

Frage von christitofWindows Netzwerk

Hallo Gemeinde, eine Problem mit Laufwerken im Netzwerk. Wir haben in unserem kleinen Büro folgende Situation: - Win Server ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung34 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten5 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows Server
Probleme im AD am Außenstandort
gelöst Frage von emeriksWindows Server19 Kommentare

Hi, wir haben ein Problem mit AD und GPO am Außenstandort und ich stehe momentan mächtig auf dem Schlauch. ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...