Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Probleme über WLAN ins Internet Helft mir bitte

Mitglied: Plenilunio

Plenilunio (Level 1) - Jetzt verbinden

09.01.2006, aktualisiert 26.10.2006, 4528 Aufrufe, 2 Kommentare

Hallo!

Ich habe ein Problem. Vor ein paar Tagen habe ich mir den neuen Aldi-Rechner gekauft und die Einstellungen wie Einwahlnummer und andere Häkchen für das BlueFritz USB genau von meinem alten Rechner übernommen. Verbindung ins Internet über Wireless Lan.

So und ins Internet kam ich früher immer mit diesem Blue Fritz welches über USB mit dem Access Point verbunden ist. Wenn diese Verbindung stand, konnte ich eine eingerichtete DFÜ Verbindung mit der Arcor Nummer anklicken und dann kam ich darüber mittels ISDN Leitung ins Internet. Ich hab zwar alles genauso eingestellt wie am alten Rechner, aber jetzt heißt es immer das die Telefonleitung besetzt ist *Krisekrieg* Hab auch die Vermutung gehabt, dass es evtl. mit der eingebauten WLan Karte zu tun hat..aber ich hab schon alles deaktiviert (zumindest steht´s da) bzw. überbrückt..

Das BlueFritz wird soweit ich das sagen kann übrigens schon erkannt. Der USB Stift kommuniziert auch bei optimaler Verbindung mit dem Kästchen, an dem die Telefonleitung angeschlossen is..

Jedoch komme ich mit den neuen Rechner nicht mehr ins Internet. Ich bekomme dauernd die Fehlermeldung 676 "Die Telefonleitung ist besetzt" dabei ist das definitiv nicht der Fall!

Was mach ich denn falsch? Über das eingebaute Modem und die Einwahlnummer von Arcor (die ich bei Fritz auch verwende) komme ich rein (allerdings elendig langsam).

Könnte es etwas mit Windwos SP2 zu tun haben? Hätte jemand ne Idee?

Der neue Rechner verfügt gegenüber meinem alten über ein interes Modem sowie eine WLan..könnte da was dran faul sein? Auf jeden Fall möchte ich mich über WLan und nicht über das Modem einwählen.

Ausprobiert habe ich unter anderem schon das intere Modem zu Deinstallieren bzw. im BIOS abzuschalten. Außerdem haben wir schon ewig viele Einstellungen an der S...Windows Firewall probiert bzw. sie natürlich auch mal deaktiviert..

HAT JEMAND EINEN TIPP FÜR MIIIICH?? Hilfe *schnief*
Mitglied: Plenilunio
26.01.2006 um 09:58 Uhr
Hallöchen!

Ich hab das Problem gelöst!!!!

AOL war das Problem, hatte sich im System so festgesetzt, dass keine Verbindung zu Arcor aufgebaut werden konnte!!

Viel Spass euch!
Bitte warten ..
Mitglied: hawaiiman
26.10.2006 um 10:30 Uhr
jaja die freunde von America Offline......
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Probleme im WLAN
Frage von dasgunnNetzwerke9 Kommentare

Hallo, ich habe schon einiges probiert und komme nun nicht mehr weiter, weswegen ich mich nun an euch wende. ...

LAN, WAN, Wireless

Hausvernetzung Telefonie - Internet - WLAN

gelöst Frage von m.reegerLAN, WAN, Wireless16 Kommentare

Hallo alle miteinander. Ich bin im Moment am renovieren und sanieren, habe aber ein paar offene Fragen zur inhouse ...

Switche und Hubs

Heftige Probleme mit dem Internet

gelöst Frage von TECrewSwitche und Hubs7 Kommentare

Hey Leute, Ich arbeite momentan an einem Netzwerk für meinen Freund. Der hat im Keller einen Telekom Speedport W503 ...

Router & Routing

Probleme mit Internet Cisco Switch

Frage von homermgRouter & Routing44 Kommentare

Hey Leute, wir haben einen Coreswitch (sind mehrer gestackte Cisco Switch) im Serverraum stehen diese sind mit Etagen Switchen ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 10 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 13 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...