Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme mit xp Arbeitsstation

Mitglied: fleetfinder

fleetfinder (Level 1) - Jetzt verbinden

21.10.2004, aktualisiert 12:39 Uhr, 4536 Aufrufe, 3 Kommentare

Arbeitstation arbeitet auf Administratorebene mit voller Geschwindigkeit, aber wenn ich auf die Benutzerebene umschalte habe ich eine Zeitverzögerung von ca 10-15 sec. bei Programmstart

Hallo,
mein Problem ist, dass eine von 4 Arbeitstationen in meinem Netzwerk Win 2003 server mit xp prof Arbeitstationen auf der Benutzerebene wesentlich langsamer arbeitet als auf der Admin-Ebene. wahrscheinlich ist es nur eine Einstellungssache, aber die Arbeitsstationen wurden zur gleichen Zeit neu aufgesetzt mit xp prof servicepack 2 und die anderen 3 arbeiten normal.
Mitglied: LarsJakubowski
21.10.2004 um 12:26 Uhr
Hallo Thomas,

was heist langsamer?
Bei Zugriffen aufs LAN oder das Arbeiten in der Session selber?

Lars
Bitte warten ..
Mitglied: fleetfinder
21.10.2004 um 12:36 Uhr
Das arbeiten mit den Programmen auf der station wird lansamer
der zugriff auf die netzlaufwerke und die datenbanken ist in ordnung
Bitte warten ..
Mitglied: LarsJakubowski
21.10.2004 um 12:39 Uhr
Ist das ein lokaler benutzeraccount oder ein Active Directory Account?

Wenn er lokal ist, lege Dir einen neuen User an und versuche das erneut.

Lars
Bitte warten ..
Ähnliche Inhalte
Backup
Backupsoftware einzelne Arbeitsstation
Frage von ExploitBackup26 Kommentare

Guten Tag zusammen, ich habe jetzt hier sicherlich 40 Threads durchgelesen, was das Thema Backup betrifft. Trotzdem werde ich ...

Windows 10

Fehlermeldung: Dieses Feature ist für portable Arbeitsstationen nicht verfügbar

Tipp von LochkartenstanzerWindows 103 Kommentare

Moin Kollegen, Ich habe für einen Kunden sein altes W7-System von einem alten Thinkpad auf einen neuen Lenovo Ideapad ...

Windows Server

Fehler: Die Vertrauensstellung zwischen dieser Arbeitsstation und der primären Domäne konnte nicht hergestellt

Frage von GrechoWindows Server4 Kommentare

Hallo zusammen, ich habe das gleiche Problem wie hier beschrieben: Es wird beschrieben dass es an folgende Punkte liegen ...

LAN, WAN, Wireless

Windowsnetzwerk (XP und Win7) verständigungs Probleme

gelöst Frage von Henrik-01LAN, WAN, Wireless9 Kommentare

Hallo, ich habe bei einem Kunden ein kleines Netzwerk zu laufen (4 PC Win7 Prof., 2 Laptop Win7 Prof., ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 14 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...