Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Probleme zwischen Router und Cabel Modem

Mitglied: keksprinz

keksprinz (Level 2) - Jetzt verbinden

01.07.2006, aktualisiert 03.07.2006, 5053 Aufrufe, 1 Kommentar

Hallo,

ich hab ein Problem. Ich habe ein Dlink Router 714 únd ein Kabelmodem von Scientific-Atlanta WEBSTAR EPX 2203. ISP Kabel Deutschland.

Verbindung zwischen PC und Router funtzt, nur zwischen dem Modem und dem Router eben nicht. Eingestellt ist das sich der Router die IP Adresse automatisch vom Kabelmodem bezieht. Alle Geräte auch X mal gestartet Nur es will einfach nicht funzen. Kabel sind auch geprüft.

Was funktioniert ist der Zugriff vom PC auf den Dlink oder mit dem PC ins Internet über das Kabel Modem, nur wenn Dlink und Modem zusmmen sind blockt das genau an der Stelle.



Ich verzweifel hier.


Keksprinz
Mitglied: Ludi025
03.07.2006 um 16:53 Uhr
Hallo,

gibt es eine genauere Bezeichnung vom dem Router. Hast Du mal nachgeschaut, ob in dem Router nicht schon ein Modem integriert ist? Falls Du bei Arcor bist, kann man in den Dlink Geräten die VCI/Werte ändern. Standardmässig ist da VPI=1 und VCI=32 eingertragen. Kannst ja mal versuchen die Werte in VPI=8 und VCI=35 zu ändern.

MfG Ludi025
Bitte warten ..
Ähnliche Inhalte
DNS
Modem, Router - Router - NAS System
gelöst Frage von PixelfreundDNS19 Kommentare

Hallo an Alle, Ich habe ein Problem welches ich mir nicht erklären kann. Ich komme aus Österreich und wohne ...

LAN, WAN, Wireless
Draytek Router hinter Unitymedia Modem
Frage von tobmesLAN, WAN, Wireless7 Kommentare

Hi Experten, wir haben jetzt parallel noch einen UnityMedia Business Anschluss bekommen. Wir haben schon seit einiger Zeit einen ...

Netzwerkgrundlagen

Verständnisproblem Modem-Router-Firewall

Frage von nobo147Netzwerkgrundlagen9 Kommentare

Hallo. Ich glaube, ich habe nur ein kleines Verständisproblem. Mein Netzwerk: (mangels Visio nicht ganz state of the art ...

LAN, WAN, Wireless

Modem+Router Griechenland

gelöst Frage von SaeyooLAN, WAN, Wireless13 Kommentare

Hallo, Habe gerade Probleme in Griechenland mit dem Internet. Sobald mehrere Clients verbinden kommt es öfter zu Ausfällen oder ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server21 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server19 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...