Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Habe Problme mit Outlook um Mail von web.de abzurufen

Mitglied: fpuschi

fpuschi (Level 1) - Jetzt verbinden

20.09.2006, aktualisiert 21.09.2006, 4736 Aufrufe, 4 Kommentare

Also ich beschreibe mal da Problem:

Ich habe mich bei web.de angemeldet und möchte die Mails aber über Outlook abrufen. Sobald ich im Outlook dann auf "senden und empfangen" klicke baut sich eine Verbindung zum Server auf und ich erhalte in den Posteingang von Outlook folgende Nachricht:

Anbei finden Sie die aktuelle Übersicht über die Ordner für welche der Status Report aktiviert ist:


Sie haben ungelesene Nachrichten in Ihrem Unbekannt Ordner. Diese Nachrichten werden 30 Tage nach Erhalt gelöscht.
...Hier können Sie sich direkt in Ihrem Postfach anmelden: https://freemail.web.de/msg/popmail.htm?user=

So... sobald ich auf dem Link klicke baut sich eine Seite von web.de auf wo ich mich dann einloggen muss und kann dann die Mails auf web.de abrufen.(DAS WILL ICH ABER NICHT)
Ich hatte nemlich vor, dass ich die Mails über Outlook abrufen wollte und dort in den Posteingang gehen wollte.
Wie das Probelm schon bechreibt geht es nicht so leicht. Ich habe bei der Einrichtung dieses Konto alles Tips die bei web.de angeboten werden befolgt (EINSTELLUNG/ZUGANG/OUTLOOK 2003).

Vielleicht kann mir jemand von euch helfen.

Schon mal vorab DANKE
Mitglied: Supaman
20.09.2006 um 19:58 Uhr
stell mal die richtigen parameter im outlook ein, findet man in der web.de hilfe.
Bitte warten ..
Mitglied: fpuschi
20.09.2006 um 20:09 Uhr
Kannst du da veiielicht ein wenig genauer erklären??? Zum Bespiel welche Parameter?
Bitte warten ..
Mitglied: Supaman
20.09.2006 um 22:03 Uhr
username: DEINEMAILADRESSSE@web.de
pw: DEINVERDAMMTESPASSWORT

typ: pop3 server
empfangssserver: pop3.web.de
versendeserver: smtp.web.de
authentifizierung vor versand aktivieren

im überigen kann man das bei web nachlesen.. ist sogar extra für JEDEN mailclient aufgeführt
Bitte warten ..
Mitglied: Garfieldt
21.09.2006 um 05:22 Uhr
@Supaman: Wenn er das nicht richtig eingestellt haette wuerde er nicht einmal den Statusbericht erhalten!

Also, man kann bei Web.de festlegen, welche Ordner per POP3 abgeholt werden sollen und fuer welche Ordner, die nicht abgeholt werden, ein Statusbericht erstellt werden soll.

Die Einstellungen kannst du aendern, wenn du dich bei web.de in dein E-Mail Postfach einloggst, dann rechts auf Einstellungen gehst, dann oben auf den Reiter Ordner klickst und im Menue darunter auf Eigenschaften.

Ich hoffe, das dir das weiterhilft und deine Frage beantwortet, wenn ja bitte Beitrag als geloest markieren.
Bitte warten ..
Ähnliche Inhalte
E-Mail

Keine Mail von web.de an t-online.de und umgekehrt!

Frage von manni.schlangenE-Mail12 Kommentare

Moin, habe soeben das Problem bei einem Kunden das von Web.de gesendete Mails nicht beim T-Online Empfänger ankommen und ...

E-Mail

Mailunzustellbarkeit an gmx.de und web.de Mailadressen

Frage von DasIstDochIrgendwieE-Mail1 Kommentar

Hi Habe eine Domäne bei Wenn ich bestimmten Leuten auf web.de oder gmx.de schreibe bekomme ich gelegentlich folgende Fehlermeldung: ...

Linux Netzwerk

Problm mit der ip weitergabe bei openvpn und ubuntu

Frage von jensgebkenLinux Netzwerk30 Kommentare

hallo gemeinschaft habe leider noch ein prob wenn ich über eine ddns adresse über openvpn in mein lan möchte, ...

E-Mail

Probleme mit SPF und WEB.de

gelöst Frage von BootsektorE-Mail15 Kommentare

Hallo Zusammen, wir haben Probleme mit dem SPF von web.de oder unserem Mailrelay Hoster (dieser sagt das Problem liegt ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung14 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Ausbildung
Linux-Ausstieg in Niedersachsen - Windows statt Bugfix
Information von StefanKittelAusbildung14 Kommentare

Sind ja nur Steuergelder

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1013 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...