Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Profile auf MS Terminalserver 2k3 können nicht geladen werden

Mitglied: cardi

cardi (Level 1) - Jetzt verbinden

08.06.2005, aktualisiert 03.07.2007, 8583 Aufrufe, 4 Kommentare

Ich habe ein kleines Problem:

Benutzer in einer Außenstelle arbeiten auf einem Terminalserver der in der Hauptstelle ( bei mir hier ) steht, was eigentlich auch sehr gut funktioniert - super Anbindung und guter Server.

Jetzt tritt aber in letzter Zeit häufiger das Problem auf, dass sich die Benutzer morgens nicht anmelden können weil die Profile, die lokal auf dem TS liegen, nicht geladen werden können. Im Ereignisprotokoll steht unter Anwendung zum einen erst eine Systemmeldung mit folgendem Inhalt:

"Die Registrierung konnte nicht geladen werden. Dies wird oft durch zuwenig Arbeitsspeicher oder nicht ausreichende Sicherheitsberechtigungen verursacht.
Details - Nicht genügen Systemressourcen, um den angeforderten Dienst auszuführen. for C:\Dokumente un d Einstellungen\USER\USER.dat"

und darauf folgt jedesmal eine Benutzermeldung:

"Sie konnten nicht angemeldet werden, da das lokal gespeicherte Profil nicht geladen werden konnte. Überprüfen sie ob eine (...) . Wenden Sie sich an den Netzwerk- administrator, wenn das Problem weiterhin besteht.
Details - Nicht genügend Systemressourcen, um den angeforderten Dienst auszuführen."

Sobald der Server neu gestartet wird funktioniert wieder alles und ich glaube ehrlich gesagt nicht das es an mangelnden Ressourcen liegt:
2 Intel Xeon 3.6 Ghz, 8GB RAM und massig Festplattenplatz frei ( auf der Systempartition 7GB und auf der Datenpartition 150GB )

Hat jemand vielleicht auch nur ne Ahnung woran das liegen könnte? Wäre für jede Idee dankbar.

Schonmal Danke!

der cardi
Mitglied: 12217
08.06.2005 um 13:01 Uhr
Hi,

ist die Registry vielleicht auf ihre maximale Größe angestiegen?

mfg
DrOktagon
Bitte warten ..
Mitglied: cardi
09.06.2005 um 14:17 Uhr
öhm dumme frage:

wo kann ich das sehen?
Bitte warten ..
Mitglied: ChristophStr
03.07.2007 um 16:18 Uhr
Ist das gelöst worden oder hat jemand eine Idee dazu? Habe gerade das gleiche Problem.

Gruß Christoph
Bitte warten ..
Mitglied: Snowmaster
14.09.2009 um 08:21 Uhr
Ist vielleicht der Cache vollgelaufen? Was hast du den für Einstellungen im virtuellen Arbeitsspeicher?
Bitte warten ..
Ähnliche Inhalte
Windows 10
Serverseitiges Profil wird nicht geladen
gelöst Frage von MorslupatusWindows 1010 Kommentare

Hallo zusammen, Ich habe folgendes Problem: Mein Surface Pro 4 (win 10) lädt keine Profile. Heißt zb.: Der eingerichtete ...

Windows 7

Benutzerprofildienst kann nicht geladen werden bei servergespeichertem Profil

gelöst Frage von Aixx1337Windows 73 Kommentare

Nabend ! Ich habe ein Problem in einer 2008R2 Domäne bzgl. einem servergespeichertem Profil. Folgende Situation : Die Domäne ...

Windows Server

Benutzerprofil kann auf dem Terminalserver nicht richtig geladen werden

Frage von DallensteinWindows Server5 Kommentare

Hallo :) Mir ist in letzter Zeit ein sehr komisches Phänomen aufgefallen. Bei 3 verschiedenen Kunden kommt es mal ...

Windows Server

Roaming-Profiles auf Terminalserver

Frage von anak1mWindows Server4 Kommentare

Hallo zusammen, ich komme im Moment nicht sonderlich voran Roaming-Profiles auf Terminal-Server-Ebene einzurichten. Gedanke: 3 Terminalserver (Srv. 2008 R2) ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 7 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 7 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 10 StundenCMS6 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Exchange Server
Outlook Anywhere - Anmeldefenster muss mit Domain gefüllt werden
Frage von leon123Exchange Server15 Kommentare

Hallo zusammen, ich habe relativ erfolgreich einen Exchange 2016 aufgesetzt, sowie ein SAN-Zertifikat eingespielt und Outlook Anywhere aktiviert. Beim ...