Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Programmkonflikt nach Installation

Mitglied: mara

mara (Level 1) - Jetzt verbinden

29.07.2004, aktualisiert 11:01 Uhr, 4599 Aufrufe, 4 Kommentare

Nach dem ich ein neues Programm installiert habe, tauchte das Problem auf dass ich in der Menuzeile anstelle von "File", "Edit", ... jeweils nur eine Tilde stehen habe, dito in den Untermenus. Ich bekomme keinerlei Fehlermeldung beim Aufstarten des Programms. Ich vermute einen Konflikt zwischen diesem neuen und einem alten Programm. Wie kann ich herausfinden welches Programm den Konflikt verursacht? Oder hatte jemand schon ein aehnliches Problem und kennt die Loesung zu meinem?

Gruss
mara
Mitglied: Atti58
29.07.2004 um 10:17 Uhr
Hast Du dieses Programm schon mal auf einem anderen Rechner richtig laufen sehen? An einen Konflikt glaube ich weniger, eher an einen Programmfehler oder falsche Betriebssystemvoraussetzungen ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 10:31 Uhr
An sowas dachte ich eigentlich auch. Aber ich habs dann mal woanders installiert und dort lief's ohne Probleme. Dann hab ich mich auch den Herstellersupport gefragt und die meinten das Programm sei problemlos unter Win NT oder 2000 zu betreiben. Und deren Idee war dann ein Programmkonflikt.

Gruss
mara
Bitte warten ..
Mitglied: Atti58
29.07.2004 um 10:52 Uhr
... schwer vorstellbar, dass sich zwei Progamme in dieser Weise in's Gehege kommen, könnte es ein Grafikkartentreiberproblem sein? Waren denn annähernd die selben Programme auf dem Vergleichsrechner installiert? Wie sieht's mit der Grafikkarte aus?
Es ist natürlich nicht einfach, das Problem ohne eigene Tests einzuschränken ...
Bitte warten ..
Mitglied: mara
29.07.2004 um 11:01 Uhr
Bei der Grafikkarte frage ich mich warum nur in diesem neuen Program und warum nur die Schrift der Menus. Denn sonstige Artefakte die von der Grafikkarte herruehren koennten hab ich keine. Eine Moeglichkeit waere dass ich sowohl auf die Netwerkkarte wie auch auf eine GPIB Karte zugreifen kann aber mit der Kommunikation hab ich in allen Progis keine Probleme und die Nutzen zuweilen auch beide Karten.

Gruss
mara
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server Installation
gelöst Frage von GurkenglasWindows Server9 Kommentare

Hallo Zusammen Habe einen HP Proliant ML350e mit folgenden HD Grössen: 1 x 500GB HD 1 x 2TB HD ...

Windows 8

Eingabeaufforderung während der Installation

gelöst Frage von ThierryHenryWindows 85 Kommentare

Hallo Wenn ich von der Windows 8 64Bit DVD booten will und dann die Eingabeauforderung öffnen will mach ich ...

Netzwerkgrundlagen

ISDN-Installation

gelöst Frage von julia237Netzwerkgrundlagen21 Kommentare

Ich will an meinem Heimarbeitsplatz eine ISDN-Installation einrichten. Hierzu sollen über einen Bus 4 Rechner, 2 Telefone, 1 Faxgerät ...

Utilities

Dokumentationen von Installationen?

Frage von ajonderkoUtilities2 Kommentare

Hallo zusammen, ich bin auf der Suche nach einem Tool, dass sich gut für die Dokumentation von Benutzernamen, Passwörtern, ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 9 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 12 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...