Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

prozessor probleme

Mitglied: mickys1

mickys1 (Level 1) - Jetzt verbinden

30.09.2005, aktualisiert 10.01.2006, 3971 Aufrufe, 4 Kommentare

läuft nur auf halber kraft

ich habe einen athlon 3200+ und 1024 mb speicher ( zwei mal 512 )
mein pc fährt nicht mehr hoch, er bleibt gleich beim hoch fahren im setup
auf dem punkt prozessor stehen. immer und immer wieder. wenn ich dann die prozessor leistung auf die hälfte im setup runter setze, dann läuft er, aber nicht mehr so schnell und ausserdem, warum habe ich einen solchen prozessor wenn nur halb ???
Mitglied: AdrianK2
30.09.2005 um 10:28 Uhr
hm, ich bin nicht so der Crack aber mehr Informationen bezüglich Taktung, Board etc. währen bestimmt hilfreich.

Ich meine mal gelesen zu haben, dass solche Fehler auftreten können wenn die Herzzahl der CPU asynchron zur RAM-Taktung läuft. Mal überprüft?
Vielleicht ist ja auch der Multiplikator falsch eingestellt, aber warte mal besser auf die Profis

Grüße
Adrian
Bitte warten ..
Mitglied: nove
30.09.2005 um 11:38 Uhr
Vielleicht ist auch dein Prozessor einfach im Ar...

Mehrfach waren bei uns auch schon Netzteile Schuld oder Aufgeblähte Kondensatoren die für die Spannungsregelung zuständig sind.
Bitte warten ..
Mitglied: Metzger-MCP
30.09.2005 um 13:47 Uhr
Was hast du in der letzten Zeit verändert ?

Betreibst du dein Speicher im Dual oder Single CHANNEL MODE? Wenn Dual -> stecke Ihn zum Singlemode um. oder verwende erst mal nur ein Riegel.

Lade im Bios die Default Einstellungen und versuche es dann nochmal. Anschliessend solltest du schaun das du alles auf Auto stellst was mit Taktungen zu tun hat. Was passiert wenn du den Speicher untertaktest ?

Desweiteren solltest du mal alle Speicher mal mit einem Ramtester Software Testen, ob einer ne Macke hat.

Hatte auch mal so ein witzigen Fall. Bei mir war es der Speicher ! Infinion hatte Probleme mit der Verträglichkeit untereinander !

1 400 512 ok
2 400 512 nein
2 400 512 auf 333 ok
2 400 512 im Dual egal welche Taktung nein

...

Schaue mal nach ob der Speicher eine Macke hat.

Mfg Metzger

Edit muste noch zwischendurch arbeiten
Bitte warten ..
Mitglied: 18578
10.01.2006 um 15:32 Uhr
Komme zwar ein wenig spät, habe aber ähnliches Problem bei gleicher CPU.

Der freundliche PC - Händler um die Ecke hat den Verdacht, dass es kein original Athlon 3200+ ist, sondern irgendwas gefaktes.

mfg icon99
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Welcher Prozessor für Server?
Frage von chris123Server-Hardware4 Kommentare

Hi, ich plane gerade einen weiteren Server. Grundsätzlich wird es ein HP DL Gen8, 2 CPU´s und 32 GB ...

Microsoft
Was sind Threads bei Prozessoren
Frage von KillaaaaMicrosoft7 Kommentare

Hallo, kann mir bitte jemand erklären was Threads sind?

Virtualisierung

Technologie zum erstellen von virtuellen Prozessoren?

gelöst Frage von M.MarzVirtualisierung10 Kommentare

Hallo zusammen, wie nennt man die Technologie, die es einem CPU ermöglicht virtuelle Prozessoren zu erstellen? Zb. kann ein ...

CPU, RAM, Mainboards

Xeon Prozessor zum daddeln und welches mainboard?

Frage von KungLaoCPU, RAM, Mainboards7 Kommentare

Moin zusammen, Ich wollte mir einen PC zum daddeln zusammen bauen und da gute i7 Prozessoren kostspielig werden können ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 1 TagAusbildung10 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 3 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 3 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware19 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...

Suche Projektpartner
Debian 9.5 32 Bit und PHP 7 Fehlerbeseitigungen
Frage von zeroblue2005Suche Projektpartner11 Kommentare

Hallo Zusammen, ich habe eine VM auf Basis von ESXI am laufen. Dieser wurde unter Debian 7 installiert mt ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1011 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...