Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Psexec Anmeldung fehlgeschlagen

Mitglied: lion4711

lion4711 (Level 1) - Jetzt verbinden

11.02.2010 um 16:02 Uhr, 10192 Aufrufe, 1 Kommentar

Hallo Gemeinde,
ich habe ein kleines Problem mit psexec. Ich habe mehrere HP ThinClients gleicher Baureihe bei einigen funktioniert die Verbindung bei anderen nicht.
Also ich baue eine Verbindung zu einem ThinClient mit dem Befehl
psexec.exe -u administrator \\IP-Adresse cmd
auf. Ich werde nach dem Kennwort gefragt, gebe dieses ein und lande dann im Verzeichnis C:\WINDOWS\system32> auf dem ThinClient. Das gleiche mache ich bei einem anderen ThinClient und bekomme folgende Meldung:
Couldn't access IP-Adresse
Anmeldung fehlgeschlagen: unbekannter Benutzername oder falsches Kennwort.
Der ThinClient ist per ping erreichbar, Benutzername und Kennwort stimmen, weil die lokale Anmeldung mit diesen Daten funktioniert. Die Firewall auf den ThinClients ist auch abgeschaltet. Ich habe nicht die leiseste Ahnung warum ich auf die einen Geräte zugreifen kann und auf die anderen nicht.
Hat jemand einen Tipp?
Mitglied: lion4711
22.02.2010 um 07:25 Uhr
Hallo Gemeinde,
das Problem ist gelöst. Es lag nicht an den ThinClients, sondern an Windows 7. Eine Änderung der Registry wie unter http://bauforum.wirklichewelt.de/forum_entry.php?nr=6125 beschrieben brachte die Lösung. Warum ich auf einzelne Geräte auch vorher schon zugreifen konnte bleibt mir allerdings ein Rätsel.
Bitte warten ..
Ähnliche Inhalte
Windows Server

Terminalserver Anmeldung fehlgeschlagen - Computerkonto

Frage von chb1982Windows Server3 Kommentare

Hallo zusammen, in einer Umgebung mit zwei Terminalservern klappt die Anmeldung auf einem der Server nicht mehr. Im Eventlog ...

Windows Userverwaltung

Die Anmeldung des Dienstes "Benutzerprofildienst" ist fehlgeschlagen

gelöst Frage von DrPsychWindows Userverwaltung4 Kommentare

Hallo zusammen, Ich hab ein kleines Problem ich komm gleich mal zur Sache. Wenn ich ein neues Profil anlege ...

Ubuntu

Anmeldung am opsi config editor fehlgeschlagen

gelöst Frage von opsifragerUbuntu13 Kommentare

Hallo, ich habe OPSI mithilfe von opsidemo.vmx auf der VirtuelBox installiert. Das Betriebssystem ist Ubuntu. Nachdem ich alles eingestellt ...

Windows 7

Die Anmeldung des Dienstes Gruppenrichtlinienclient ist fehlgeschlagen. Zugriff verweigert

Frage von staybbWindows 77 Kommentare

Hallo zusammen, ich habe folgendes Szenario: Ein Windows Benutzer der auf einem ActiveDirectory Server angelegt ist erhält seit ein ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 9 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 12 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...