Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst QNAP iSCSI kann nicht verbinden

Mitglied: puerto

puerto (Level 1) - Jetzt verbinden

08.10.2011, aktualisiert 09:33 Uhr, 6685 Aufrufe, 2 Kommentare

Im Web-Interface erscheint "Daten werden geladen, bitte warten"

Es gab 4 iSCSI-Ziele auf meinem QNAP. Eins wurde überflüssig und habe ich gelöscht.
Im Web-Inferface kommt nun, wenn ich mir die restlichen vorhanden Ziele anzeigen lassen will, nur die Meldung: Daten werden geladen, bitte warten.
Ich kann auch nicht mehr von einem anderen Rechner auf die 3 Ziele zugreifen.
Das gelöschte Ziel war sehr groß (2 TB). Muss ich auf irgendwas warten? Wie komme ich an die 3 restlichen Ziele ran?
Darf ich das QNAP einfach neustarten? Oder organisiert er sich im Hintergrund neu und ich würde beim Neustart was kaputt machen?
Der Zustand ist nun seit 12 Stunden so. Es ist ein QNAP419.

Danke für Hinweise!
Mitglied: BitmeIO101
10.10.2011 um 15:32 Uhr
Hallo,

lies Dir mal den Text in dem gelben Kästchen mit dem roten Ausrufezeichen durch. Vielleicht ist das des Rätsels Lösung:

http://www.qnap.com/de/pro_application.asp?ap_id=141

Gruss, Sascha
Bitte warten ..
Mitglied: puerto
12.10.2011 um 18:12 Uhr
Nach 48 Stunden war alles wieder beim alten
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
ISCSI unter Server 2016 - QNAP
Frage von HenereSAN, NAS, DAS4 Kommentare

Servus zusammen, ich habe ein QNAP TS-563 das per iSCSI mit einem Server 2016 verbunden ist. Das NAS hat ...

SAN, NAS, DAS
QNAP - Sync von iSCSI-Target
Frage von HenereSAN, NAS, DAS12 Kommentare

Servus zusammen, die nächste Baustelle Ich stehe vor dem Problem, den Inhalt von einem NAS aus auf ein zweites ...

SAN, NAS, DAS

Performance mit iSCSI und MPIO auf QNAP NAS

gelöst Frage von vBurakSAN, NAS, DAS8 Kommentare

Hallo, ich probiere zur Zeit die Verbindung auf ein QNAP NAS TS-469U über iSCSI und MPIO auf Windows Server ...

Windows Server

Iscsi nach reboot wieder verbinden

gelöst Frage von Hans3003Windows Server17 Kommentare

Hallo zusammen, Hab ein kleines Problemchen mit meinem iscsi Target und dem Verbubden nach einem reboot. Folgendes Szenario: Windows ...

Neue Wissensbeiträge
Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 19 StundenDatenschutz2 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 1 TagVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 3 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 3 TagenHyper-V1 Kommentar

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Heiß diskutierte Inhalte
Hardware
Sophos SG135 - Routing
gelöst Frage von Xaero1982Hardware22 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail18 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...