Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Qnap versagt auf einmal Netzwerkzugriff

Mitglied: Maiduba

Maiduba (Level 1) - Jetzt verbinden

11.04.2011 um 14:27 Uhr, 16043 Aufrufe, 5 Kommentare

Ich hoffe ich könnt mir helfen

Aufstellung:

1 Qnap

Läuft seid langem einwandfrei. Einwandfreie Zugriffe e.t.c

Ab heute morgen ist kein Zugriff mehr auf die Freigaben möglich. (Weder über 7 noch XP)

Selbst der Administrator erhält keinen Zugriff auf die Freigaben.

Es wurden keinerlei Veränderungen an dem Qnap vorgenommen.

Warm/Kalt Start brachte leider keinerlei Verbesserungen.

Anpingbar ist das Qnap, und die Ordner werden auch angezeigt. Aber der Zugriff ist nicht möglich.

Hatte jemand schon einmal das Problem, und kann mir weiterhelfen?
Mitglied: universal
11.04.2011 um 14:39 Uhr
Fragen:
Welches Modell?
Welche Firmware? Auto. Update an/aus?
Zugriff aus dem Inet möglich?

Evtl. hilft das: http://forum.qnap.com/viewtopic.php?f=174&t=38790#p170294

Gruß
Bitte warten ..
Mitglied: Maiduba
11.04.2011 um 14:59 Uhr
Also aufs Qnap kann ich mich vom Intranet draufschalten. Internetfunktion ist aus. Auto Update aus. Modell schaue ich.
Bitte warten ..
Mitglied: aqui
11.04.2011 um 16:05 Uhr
Bleibt noch das Firmware update ?! Ist die aktuelle Firmware drauf ??
Hast du mal einen Reset auf Werkseinstellungen versucht, reboot und Neueinrichtug ?
Usw. usw.... ??
Bitte warten ..
Mitglied: Maiduba
11.04.2011 um 17:18 Uhr
Ich hab das Qnap nochmal an die Domäne angemeldet, und dann lief es wieder. Beim nächsten mal sind wir also schlauer. Danke für eure Denkantstöße.
Bitte warten ..
Mitglied: universal
12.04.2011 um 10:35 Uhr
... ach, in der Domain ist die Kiste auch noch ;)
Du hast uns ein paar wichtige Details verschwiegen.

So long.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Absturz bei Netzwerkzugriff
gelöst Frage von hotrockinWindows 71 Kommentar

Hallo, ich habe mit einem neu installiertem Windows7-64 PC folgendes Phänomen (erstmals, ich habe davor schon viele Systeme eingerichtet, ...

Netzwerke
Netzwerkzugriff langsam
gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Exchange Server
Exchange Nachrichtenverfolgung versagt
Frage von voelkemlExchange Server

Hallo zusammen, ich habe seit ein paar Tagen folgendes Problem: die Nachrichtenverfolgung aus der Toolbox von unserem Exchange 2010 ...

Virtualisierung
QNAP Virtualisierung
Frage von PharITVirtualisierung8 Kommentare

Hallo allerseits, abgesehen davon, dass die Virtualisierung hiervon nicht der Hit ist, nur eine experimentelle Frage. Können die hohen ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein interessanter Beitrag dazu: Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10 Anscheinend ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL14 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Windows 10
Windows 10 (1709) Tastur und Maus wieder einschalten?
Frage von LochkartenstanzerWindows 1011 Kommentare

Moin, Ich habe von einem Kunden einen Win10-Rechner bekommen, bei dem weder Tastatur noch Maus geht. Die Hardware funktioniert ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)11 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs11 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...