Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rätselhafter IIS Fehler unter SBS2003

Mitglied: Netscape

Netscape (Level 2) - Jetzt verbinden

09.02.2007, aktualisiert 10.02.2007, 3298 Aufrufe, 2 Kommentare

Hi,
hab ein merkwürdiges Problem mit dem IIS unter SBS2003. Der IIS läuft ganz normal, es sind die SharePointServices am laufen und der Remote Web Arbeitsplatz. Dann von jetzt auf nachher funktioniert das Intranet nicht mehr und der Remote Arbeitsplatz geht auch nicht mehr. Kein Fehler in der Event View zu sehen und ein neustarten des IIS hilft auch nicht.

Das einzige was hilft ist ein Neustart des Servers, was ja recht lästig ist.

Hat mir jemand einen heißen Tipp?
Mitglied: Hosch
09.02.2007 um 23:49 Uhr
Hatte so etwas kürzlich auch, da lag es daran, daß der Server automatisch Updates installiert hatte und dazu vorher einige Dienste beendet hatte, diese aber nicht wieder gestartet hatte, weil die Updates einen Neustart verlangten.
Bitte warten ..
Mitglied: Netscape
10.02.2007 um 15:41 Uhr
Danke für den Tipp, werde ich mir am Montag mal anschauen ob der Updates installiert hat.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Rätselhaftes Wlan-Verhalten
Frage von l-Ne0nLAN, WAN, Wireless7 Kommentare

Hallo, mein Wlan bringt mich langsam zum Verzweifeln Wenn ich meinen Laptop über LAN direkt an meine Fritzbox 7490 ...

Exchange Server
IIS Fehler beim Autodiscover Test
Frage von Michael2812Exchange Server1 Kommentar

Hallo, habe ein kleines Problem. System: WindowsServer 2008 R2 Enterprise, Exchange 2010 und IIS 6. Beim Test des Autodiscover ...

Netzwerkmanagement
HAProxy mit IIS hintendran, SSL Fehler
Frage von geocastNetzwerkmanagement6 Kommentare

Guten Abend zusammen Ich habe folgendes Problem. Ich habe auf meiner PfSense (aktuellste Version) HAProxy installiert und eingerichtet. Funktioniert ...

Windows 7

Rätselhafte Zeitverschiebung bei Windows 7 Rechnern

gelöst Frage von diablo891Windows 79 Kommentare

Hallo, wir haben 30 Windows 7 Pro PC's gleicher Bauart (Fujitsu Esprimo P720 E90+ Microtower) in diversen Messstationen zum ...

Neue Wissensbeiträge
Apple

Apple aktualisiert MacBook Pro, mit bis zu sechs Kernen

Information von Vision2015 vor 2 TagenApple

Jawohlchen das Warten hat sich gelohnt :-) Apple aktualisiert MacBook Pro Frank

Verschlüsselung & Zertifikate

In-place Upgrade verschlüsselter Windows-Systeme mittels reflectdrivers

Tipp von DerWoWusste vor 3 TagenVerschlüsselung & Zertifikate1 Kommentar

Hinter diesem sperrigen Titel verbirgt sich die Info, dass offenbar seit Win10 v1607 im Windows-Setup (setup.exe der CD/des USB-Sticks) ...

Instant Messaging
Ejabberd auf ubuntu
Anleitung von horstvogel vor 3 TagenInstant Messaging

Anliegend erstelle ich eine Anleitung für die Installation eines ejabberd auf einem Ubuntu Server. Die Anleitung ist derzeit noch ...

Windows Server

Fehler in MMC "Zertifizierungsstelle" - Hieroglyphen

Tipp von emeriks vor 4 TagenWindows Server2 Kommentare

Hi, nichts weltbewegendes, nur als Info für Euch. Bin eben drüber gestolpert: Setup 1x Windows Server 2016 Datacenter Core ...

Heiß diskutierte Inhalte
Hardware
Alte Hardware verkaufen
Frage von Lebowski23Hardware19 Kommentare

Hallo, durch größere Umbauten haben einiges an Hardware "rumliegen", die wir vielleicht noch verkaufen wollen. Es sind so ca. ...

Exchange Server
Exchange 2013 - Update schlägt fehlt
Frage von chb1982Exchange Server18 Kommentare

Hallo zusammen, kann sich jemand einen Reim auf die unten stehenden Fehlermeldung machen? Sie tritt auf beim Update von ...

Windows Server
Active Directory Probleme DC sieht sich nicht selbst als DC DNS Fehler?
Frage von Cisco7971Windows Server12 Kommentare

Moin zusammen, Angefangen hat die Suche damit, dass der Anmeldedienst immer angehalten wird, bei einem Neustart des DC. nach ...

Windows Server
Der dhcp dienst konnte keinen verzeichnisserver finden
Frage von gardenzwergWindows Server9 Kommentare

Hallo zusammen Nach der Virtualiserung ins VSphere unseres Servers, vergibt er kein DHCP mehr und gibt schöne Meldungen aus: ...