Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rücksicherung Band -Katalogisieren schlägt Fehl Backup Exec

Mitglied: besi

besi (Level 1) - Jetzt verbinden

05.03.2007, aktualisiert 06.03.2007, 10040 Aufrufe, 5 Kommentare

Hallo,

hab im Januar 07 unser Vereichnis für Firmenfotos der letzten 5 Jahren auf Band gesichert. Da die Festplatte den Geist aufgegeben hatte, dachte ich mir kein Problem, sichere ich einfach von Band wieder zurück. Aber wie es halt so ist, es geht nicht.

Programm: Veritas Backup 8.6 Server Editon
Bänder: 4 mm DDS DG4-150 FUJIFILM


Problem:
Ich lege das Band ein, gehe auf Gerätemanagment, wähle das Laufwerk aus und gehe auf Inventarisieren, das Band wird mit dem richtigen Namen "Fotos" erkannt. Nun muss ich vor einer Rücksicherung auch noch Katalogisieren.

Die Katalogisierung wird in die Auftragsüberwachung aufgenommen. In der Warteschlange passiert nun folgendes: Das Medium wird immer kurz geladen, höre das Band kurz anlaufen, dann ist wieder ruhe, das passiert so alle 30 sekunden. Status ist immer Medium wird geladen, weiter nichts.

Kann mir jemand weiterhelfen.

Ich befürchte das Band ist defekt:

1.) Habt Ihr einen Tipp was da ist.

2.) Kennt jemand eine Anlaufstelle wo ich die Daten wieder retten kann.

Mit freundlichen Grüßen
Erich
Mitglied: Bolle97
05.03.2007 um 13:50 Uhr
Hallo,

warum musst Du katalogisieren?
Schaue unter Wiederherstellen nach, ob der gewünschte Sicherungssatz noch zu finden ist. Katalogisieren musst Du nur, wenn Du
1. ein Sicherungsmedium eines anderen Sicherungsservers einlesen willst
oder
2. das Band sein Überschreibschutzzeitraum überschritten hat
oder
3. Du ohne Katalogmanagement von Veritas arbeitest (geht das überhaupt?)

Wenn das Band defekt ist, ja dann musst Du googeln.

Gruß - René
Bitte warten ..
Mitglied: besi
05.03.2007 um 14:27 Uhr
warum musst Du katalogisieren?
Schaue unter Wiederherstellen nach, ob der
gewünschte Sicherungssatz noch zu finden
ist.

Dort ist es leider nicht mehr zu finden. Hab den Vorgang der Rücksicherung schon X mal erfolgreich gemacht. Da der Katalog bei der Auswahl f. die Wiederherstellung nicht zu finden ist, dachte ich es geht mit Katalogisieren.

Befürchte das Band lässt sich nicht mehr lesen

Wenn das Band defekt ist, ja dann musst Du
googeln.

Gruß - René

Kennt jemand eine günstige und gute Restore Firma

mfg
erich
Bitte warten ..
Mitglied: Markuss
05.03.2007 um 15:49 Uhr
DDS hat einen rotierenden Kopf? Ich habe neulich meinen Tandberg SLR5 zwei mal auseinander geschraubt und mit Wattestäbchen und Fensterspiritus den Kopf vorsichtig gereinigt. Eine Reinigungskassette half nicht.

Ggf. mal bei eBay nach einem Ersatzgerät schauen. Ich weiß nicht wie Bänder kaputt gehen können, ich glaube, eigentlich garnicht, aber bei DDS können wohl Schreibprobleme auftreten mit der Spurlage. D.h. falsch beschrieben = nicht mehr normal lesbar.

Ich kenne keinen Datenretter, aber frag doch mal hier: http://www.useddlt.com/
Bitte warten ..
Mitglied: JoDerBaer
05.03.2007 um 18:25 Uhr
SONY bietet den Service an, Band und Laufwerk aufeinander abzustimmen, um Einlesen zu ermöglichen. Kosten nicht bekannt.
Am besten gleich was ordentliches kaufen. Habe mit AIT noch nie Probleme gehabt. Von DAT lasse ich schon seit Jahren die Finger, genauso von ADR und QIC.
Bitte warten ..
Mitglied: besi
06.03.2007 um 10:28 Uhr
DDS hat einen rotierenden Kopf? Ich habe
neulich meinen Tandberg SLR5 zwei mal
auseinander geschraubt und mit
Wattestäbchen und Fensterspiritus den
Kopf vorsichtig gereinigt. Eine
Reinigungskassette half nicht.

Ggf. mal bei eBay nach einem
Ersatzgerät schauen. Ich weiß
nicht wie Bänder kaputt gehen
können, ich glaube, eigentlich garnicht,
aber bei DDS können wohl Schreibprobleme
auftreten mit der Spurlage. D.h. falsch
beschrieben = nicht mehr normal lesbar.

Ich kenne keinen Datenretter, aber frag doch
mal hier: http://www.useddlt.com/

Danke für die Infos

Die anderen Bänder lassen sich problemos einlesen, es handelt sich hierbei nur um ein Band, desshalb glaube ich das reinigen nichts bringt. Das besagte Band ist allerdings schon etwas älter!!!
Bitte warten ..
Ähnliche Inhalte
Backup

Installation von Symantec Backup Exec 15 schlägt fehl

Frage von dtbsysBackup3 Kommentare

Hallo zusammen, bei der Installation von Backup Exec 15 habe ich ein Problem. Die Installation soll auf einem Admin ...

Backup

Backup Exec 15 - Reinigung schlägt fehl

gelöst Frage von jayjay0911Backup2 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich bin gerade dabei einen neuen Backup-Server mit Backup Exec 15 zu ...

Peripheriegeräte

Backup Exec und Tandberg - Sicherung ok, Bänder leer

gelöst Frage von karin1511Peripheriegeräte8 Kommentare

Hallo, vielleicht hat jemand eine Idee oder hatte das Problem schon mal. Ich sichere mehrere Windows 2008 R2-Server mit ...

Backup

Backup Exec 2012 verliert immer mal wieder Bänder

Frage von GeforceBackup3 Kommentare

Guten Morgen zusammen, wir haben hier auf einem PowerEdge R520 2008 R2, Backup Exec 2012 installiert und als Bandlaufwerk ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 59 MinutenVideo & Streaming

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 10 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 11 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 22 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail13 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...