Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rückspielen der Bandsicherung bricht einfach ohne Fehlermeldung ab

Mitglied: Feiermeister

Feiermeister (Level 1) - Jetzt verbinden

18.01.2009, aktualisiert 13:15 Uhr, 2617 Aufrufe, 1 Kommentar

Restore erfolglos, keine Fehlermeldung

Guten Morgen

Wir hatten in der Verwaltung einen Festplattencrash.

Also Festplatte ausgetauscht, Linux wieder drauf und nun Rückspielen der Bandsicherung mit Hilfe von tar.

Insgesamt sind 8 Sicherungsbänder vorhanden.

Bei allen Bändern bricht das Rückspielen immer an gleicher Stelle !!!ohne!!! Fehlmeldung ab!
Es sieht so aus, als wenn das Rückspielen der Sicherung einfach komplett abgeschlossen ist.

Das Band wurde auch schon in einem anderen Laufwerk, auf einem anderen System getestet - es passiert exakt das Gleiche.

Hat jemand eine Idee was passiert sein könnte?

Im Log steht kein Fehler. Auch spuckt der Protokollmodus von tar überhaupt nichts zum Problem aus!

hmm... vielleicht kann mir jemand noch unter diesen Umständen noch ein gutes Datenrettungslabor empfehlen???
Ich hatte vor langer Zeit mal Kontakt zu einem aus Frankfurt, aber vielleicht gibt es noch bessere bzw. günstigere.

Euch noch einen schönen Sonntag

lg Feiermeister
Mitglied: joyamas
19.01.2009 um 09:26 Uhr
Hallo,

was sind das für Bänder? Gib mir bitte die exacte Bezeichnung,

Also dieses Szenario ist mir mehr als bekannt. Und das mit Bänder wird eigentlich nie besser, es wir immer mindestens ein Band geben das nicht mehr läuft und somit waren alle Datensicherungen für die Katz.

Schau Dir mal was die Jungs von Webattachedbackup.de anbieten und lass Dir Daten dort online sichern. Sicherheit und Verfügbarkeit , da ein Rechenzetrum dahinter.

Man kann auch ein Test-Account nehmen, wo Du 30 Tage lang rumtesten kannst (zwecks Geschwindigkeit und Backupmenge)
Bitte warten ..
Ähnliche Inhalte
Windows 7
Internetverbindung bricht einfach ab
Frage von Andy33717Windows 73 Kommentare

Also: Mein Internet bricht des öfteren einfach ab, wie oben schon beschrieben. Der Faktor dabei ist aber es passiert ...

Drucker und Scanner

Druckerinstallation bricht immer wieder ab - verschiedene Fehlermeldungen

Frage von SchnoobbiDrucker und Scanner9 Kommentare

System: Windows 7 (32bit) Drucker: Brother HL2240 EoL!!! ) Während der Installation der Treiber brach selbige immer wieder mit ...

Backup

Veeam Bandsicherung löscht alte Sicherungen nicht

gelöst Frage von XartorBackup14 Kommentare

Hallo zusammen, ich habe ein kleines Problem mit Veeam und der Bandsicherung. Die Sicherung an sich funktioniert wunderbar incl. ...

Backup

Bandsicherung mit Veeam Backup Repl. 7.0

Frage von Nuzer2012Backup

Hallo ! Ich bin ein Veeam Neuling und habe zwei Fragen zu dem Programm. 1. Ich habe nach erfolgreicher ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 11 StundenHumor (lol)3 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 1 TagSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 1 TagMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server45 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware16 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...