Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Raid System einrichten! IBM 8660-11U

Mitglied: J0j0

J0j0 (Level 1) - Jetzt verbinden

27.10.2004, aktualisiert 29.10.2004, 12115 Aufrufe, 2 Kommentare

Hi,
Ich hab ein bzw 2 "kleine" Probleme.
Ganz einfach kurz und knapp wie richte ich ein Raid system ein. Damit meine ich wie verbinde ich Festplatten miteinander!
Ich habe einen IBM Server
TYPE: 8660-11U
S/N: 23A0195
Ich benutze zum erstellen des Raid Systems "IBM ServeRAID driver for DOS"!
WIe kann ich damit nun die festplatten verbinden? Ich hab shconmal mit:
"IPSSEND Create 1 LOGICALDRIVE NEWARRAY Size max 5 1 0" probiert. Gab aber verschiedene Fehlermeldungen. Bin ich so überhaupt richtig oder nicht?
Ach spo hätt ich nu beinahe vergessen, das sind 6 IBM 9.10 GB Festplatten TYPE DGHS CMP IEC-950. Ich hoffe auf schnelle Antwort! Und bitte bitte bitte =) schriebt es so das es ein Anfänger versteht! Sry wenn etwas im Internet sonst zu finden ist aber ich such shcon seit 2 Stunden das komplette INET durch aber ich finde einfach keine ANleitung von Anfang an oder ich erkenne Sie nicht weil ich übehruapt nicht weiss wie das geht!

Danke J0j0
Mitglied: arbeitsloser-admin
28.10.2004 um 18:03 Uhr
Hallo J0j0,
hier hast Du einen Link auf ein pdf-Dokument (Englisch) von ibm über ServeRAID Ultra160-Controller: http://www-1.ibm.com/support/docview.wss?uid=ssg1S7000030&aid=1
MfG
Christian
Bitte warten ..
Mitglied: J0j0
29.10.2004 um 09:32 Uhr
Vielen Dank!
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
IBM System X: HDD formatieren?
Frage von BadgerFestplatten, SSD, Raid13 Kommentare

Hallo! bei einer meiner IBM System X Server hat nun eine HDD den Geist aufgegeben (War im RAID - ...

Festplatten, SSD, Raid
RAID System - defekte Festplatte
gelöst Frage von MarkowitschFestplatten, SSD, Raid4 Kommentare

Hallo Ihr Techniker, ich habe hier eine HP Workstation Z420 mit einer defekten Festplatte - leider außerhalb der Garantie. ...

Server-Hardware
RAID-System Gehäusewechsel
Frage von MatsushitaServer-Hardware2 Kommentare

Hallo Forum! Auf einem älteren Server habe ich mir ein Test-Lab eingerichtet und jetzt würde ich diesen Server gerne ...

Windows Server

Acronis spielt Backup nicht auf RAID System ein

gelöst Frage von AzubineWindows Server11 Kommentare

Guten Abend, folgendes Problem.Server der nur mit deaktivierten Raid noch das System (WIN 2008 R2 Foundation) startet, habe ich ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 9 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 12 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...