Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAS Dienst unter XP Pro startet nicht mehr (Fehler 1067)... keine LAN Verbindung mehr da

Mitglied: mahlom

mahlom (Level 1) - Jetzt verbinden

05.04.2006, aktualisiert 08.05.2006, 18114 Aufrufe, 2 Kommentare

Seit kurzem startet der RAS dienst nicht mehr. Geht auch nicht manuell zu starten, bekomme dann din Fehler 1067 (... dienst wurde unerwartet beendet ...).

Hallo,

ich habe seit gestern keine LAN Verbindung mehr, und der RAS Dienst startet nicht mehr, bzw. beim manuellen Versuch gibts o.g. Fehler 1067.

Dieses Problem hatte ich schonmal, aber damals gings über die Systemwiederherstellung zu lösen. Habe einen Wiederherstellungspunkt von einer Woche vorher genommen, und dann gings wieder. Bis gestern. Dachte mir, Systemwiederherstellung wirds richten, aber nix, hat nicht geholfen.

Ich war online (Alice DSL per DFü), habe mit Outlook Emails abgerufen... Abends hab ich den Rechner runtergefahren, und gestern früh wieder angemacht, und da war die LAN Verbindung weg.

Habe eigentlich keine Lust, den Rechner neu zu installieren, deshalb hoffe ich, daß mir jemand helfen kann...

Vielen Dank im Voraus
Mitglied: gnarff
07.04.2006 um 04:54 Uhr
eventlog gecheckt??
bitte mal posten!
und die komplette fehlermeldung, mit adressen...

saludos
gnarff
Bitte warten ..
Mitglied: disc
08.05.2006 um 13:59 Uhr
Hallo,

die LAN-Verbindungen sind nicht wirklich weg, nur ausgeblendet.
Dies liegt daran wenn der RAS-Verbindungsverwaltung Dienst aus welchen Gründen
auch immer nicht läuft.
Starte den Dienst mal von Hand.
In der Regel sollte er von einer übergeordneten Dienste-Instanz gestartet werden,
daher steht er auch auf Manuell. Es wird aber wohl nichts Schaden den Dienst auf Automatisch zu stellen.

Gruß
Dirk
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dienst startet nicht automatisch
Frage von steftsWindows Server1 Kommentar

Hallo zusammen, auf einem SBS 2011 System gibt es einen Dienst, der nach Neustarts nicht immer automatisch startet. Es ...

ISDN & Analoganschlüsse
Ras Verbindung über Telekom SIP
gelöst Frage von MaffiISDN & Analoganschlüsse6 Kommentare

Hallo, die Telekom zwingt meine Kunden zum Wechsel auf IP Anschlüsse, nun hat mein erster Kunde einen Sip Anschluss ...

Windows Server
Dateireplikation Dienst startet nicht
gelöst Frage von skahle85Windows Server2 Kommentare

Detecting this machine's domain role Domain Controller (PDC) Processing File Replication Service Event Log 38 itemsDone! Processing Application Event ...

Windows 10
WWAN Dienst startet nicht mehr
Frage von HanutaWindows 10

Hallo Zusammen, wir haben Notebooks mit LTE Kartenslots von Dell Die Treiber wurden alle aktualisiert (BIOS) ebenso. Nach Upgrade ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 16 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...