Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RAS Verbing mit ISDN über ISDN Router

Mitglied: murphy100

murphy100 (Level 1) - Jetzt verbinden

18.06.2006, aktualisiert 19.06.2006, 5527 Aufrufe, 7 Kommentare

Hallo, habe leider ein Problem bei der Einwahl per ISDN auf einen ISDN Router von Bintec (Bianca/Brick XS).

Der ISDN Router ist an einen Switch angeschlossen hat eine feste IP und sollte bei Einwahl mit einer AS/400 verbinden, die auch eine feste IP hat. Im lokalen Netz funktioniert auch alles einwandfrei.
Die Einwahl funktioniert auch auf den Router, allerdings ist keine Verbindung zur AS/400 möglich und auch kein Ping. Die ISDN-Karte ist im Subnetz 255.255.255.255 das Netzwerk allerdings 255.255.255.0.

Wäre für Anregungen dankbar.
Mitglied: RaRi2003
18.06.2006 um 23:54 Uhr
Hi,

ist auf beiden Seiten ein unterschiedliches Netzwerkrange vorhanden?
Also ist auf der einen Seite z.B. 192.168.0.XXX und auf der anderen 192.168.1.XXX ?
Wie ist die Bianca eingestellt? Ist Wie sind die Routing optionen?
Bitte warten ..
Mitglied: murphy100
18.06.2006 um 23:56 Uhr
Nein alle sind im Bereich 192.168.3.xxx
Das ganze lief auch vorher ohne Probleme auf einem anderen PC, der allerdings seinen Geist aufgegeben hat. Die Daten habe ich so übernommen. Daher denke ich das die Routing Optionen in Ordnung sein müssten.
Bitte warten ..
Mitglied: RaRi2003
19.06.2006 um 00:10 Uhr
Hi sorry,

ich habe die Binca immer nur für ISDN VPN Tunnel genutzt.... war ne blöde Frage.
Du sagst es ist ein Rechner der jetzt plattt ist?
Ist es eventuell was ganz banales wie die Firewall?
Bitte warten ..
Mitglied: murphy100
19.06.2006 um 00:15 Uhr
Hatte ich auch schon ausprobiert. Leider war es die Firewall nicht. Ich denke das es eigentlich mit dem Subnetz zu tun hat. Weiß aber nicht warum er 255.255.255.255 nimmt.
Bitte warten ..
Mitglied: ederw
19.06.2006 um 12:58 Uhr
Hallo murphy100,

was habt ihr denn beim betreffenden WAN-Partner unter IP/Transit Network eingestellt? Ich kenne das so, dass hier "dynamic server" eingestellt wird.

Man muss vorher noch unter IP/Dynamic IP Addresses (Server Mode) einen Pool angeben, der für die WAN-Partner mit "dynamic server" verwendet wird. Die Nummer des Pools muss beim WAN-Partner/IP/Advanced Settings eingetragen werden.

Ich würde auf dem externen PC die Netzwerkkarte deaktivieren, damit er mit den Routen/Gateways nicht durcheinanderkommt.
Bitte warten ..
Mitglied: murphy100
19.06.2006 um 14:48 Uhr
Vielen Dank für Eure Bemühungen, habe jetzt den Router zurückgesetzt und neu konfiguriert. Jetzt geht es.
Bitte warten ..
Mitglied: diddi-05
19.06.2006 um 22:12 Uhr
Hallo murphy100,
ist in der Brick NAT aktiviert ?
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Router mit ISDN S0 gesucht
Frage von trallerSwitche und Hubs17 Kommentare

Hallo, eine Frage: Welche Geräte gibt es, die einen S0 für ISDN anbieten und dieser S0 für Voip genutzt ...

Voice over IP

Umstellung Anlagenanschluss ISDN auf IP - Welcher Router?

gelöst Frage von ToniSchmidtVoice over IP15 Kommentare

Hallo zusammen, zum Ende des Jahres werden unsere geliebten ISDN Anlagenanschlüsse zwangsweise auf IP Anschlüsse umgestellt. Wir betreiben die ...

ISDN & Analoganschlüsse

Bintec ISDN Router X4000 - Fehler bei der Anwahl

Frage von NetzheimerISDN & Analoganschlüsse1 Kommentar

Hallo zusammen, weiß jemand eine Übersetzung der Statusmeldung 'ovl_send' beim Bintec X4000 im ISDN-Monitor oder hat jemand eine Übersicht ...

DSL, VDSL

Rückbau ISDN

gelöst Frage von cseDSL, VDSL5 Kommentare

Hi Leute, ich räume gerade unser Hauptrack auf. Dort ist noch eine Batterie mit 4x ISDN verbaut, welche wir ...

Neue Wissensbeiträge
Sicherheit
Intel Rapid Storage Sicherheitsfix deployen
Tipp von DerWoWusste vor 42 MinutenSicherheit

Anlass des Beitrags ist ein Sicherheitsproblem im Programm intel rapid storage UI, was in der Regel zusammen mit dem ...

Windows 10

Windows 10 1809 - Snipping Tool wird verschoben und Benutzer sollen die App installieren

Information von Deepsys vor 2 StundenWindows 108 Kommentare

Hallo zusammen, und wieder ein Punkt mehr Windows 10 zu hassen, das Snipping Tool wird bald "verschoben" und durch ...

Windows 10

Blackscreen nach dem Update von 1809 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 1 TagWindows 108 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 3 TagenUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Heiß diskutierte Inhalte
Windows 10
Probleme mit Zielgruppenadressierung unter Windows 10
Frage von Mister-MWindows 1016 Kommentare

Hallo zusammen, folgendes Problem, bzw. Situation. Ich habe eine Gruppenrichtlinie mit einer Druckerzuweisung gemacht. Hier habe ich die Zielgruppenadressierung ...

Windows 10
Nach Windows-Upgrade verschwinden Kacheln aus dem Startmenü
Frage von swiss-electronicsWindows 1015 Kommentare

Hallo zusammen Ich habe nun schon mehrmalig die Erfahrung gemacht, dass nach dem Upgrade von Windows 10 Build 1709 ...

Webbrowser
Proxy-Zugangsdaten in Firefox hinterlegen
gelöst Frage von SebastianGSWebbrowser14 Kommentare

Hallo zusammen, kennt jemand von Euch aktuell eine Möglichkeit die Proxy-Zugangsdaten im Firefox (Vers. 63.0.3 - 64-Bit) zu hinterlegen, ...

Monitoring
WMI Problem bei PRTG
Frage von justInsaneMonitoring12 Kommentare

Hallo zusammen, ich bin zur Zeit dabei, das PRTG Monitoring Tool auszutesten. Ich habe das ganze nun grob konfiguriert ...