Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Rechner fährt nach Mainboardeinbau nicht mehr hoch

Mitglied: Daniel1984

Daniel1984 (Level 1) - Jetzt verbinden

18.01.2007, aktualisiert 22.01.2007, 5178 Aufrufe, 8 Kommentare

Hallo,
ich habe mit ein neues Mainboard und Arbeitsspeicher gekauft, da mein altes nach einer Überspannung am Arbeitsspeicher nicht mehr funktioniert hat. Ich habe das neue Board angeschlossen und jetzt fährt der Rechner nicht mehr hoch. Die Hardware wird erkannt und funktioniert (auch die Festplatte). Beim Blackscreen mit dem blinkenden DOS Symbol kurz bevor das Bild mit dem Windows Logo erscheint bleibt er hängen. Ich habe auch schon versucht über die Produkt Recovery CD hochzufahren um Windows neu zu installieren. Nach dem Partitionieren und Formatieren startet er neu und bleibt dann bei dem Bildschirm Setup wird geladen wieder hängen. Ich weiß nicht was ich tun soll, ich hoffe jemand kann mir ein paar Vorschläge machen an was es liegen könnte.

Hardwarekonfiguration:

ASRock P4I65GV I865GV
Intel P4 1.8 Ghz
512MB G.SKILL PC400 CL2.5 F1-3200PHU1-512NS
samsung HD 60Gb
Ati Radeon X1600

Vielen Dank im Voraus!!!
Mitglied: Kallinger
18.01.2007 um 14:07 Uhr
Halli Hallo ...

Mein Tipp is der Speicher, dass der nicht ganz in Ordnung ist, oder dass der "nicht zum Mainboard" passt ... !!
Welche(n) Speicher hast du denn drinne ??
__
Wenn es 2 verschiedene sind, kann das gut sein dass die sich gegenseitig nicht "mögen" !!


______
Grüße Kallinger
Bitte warten ..
Mitglied: Daniel1984
18.01.2007 um 14:09 Uhr
nee, hab den speicher zusammen mit dem mainboard gekauft. ist nur auch nur 1 (passendes) Modul. Beim booten erkennt er auch den speicher!
Bitte warten ..
Mitglied: Diskilla
18.01.2007 um 14:14 Uhr
Könntest du mal deine Hardwareconfig hier posten? Könnte nämlcih auch sein, dass die neuen Komponenten mit den alten nicht richtig funktionieren. Bringt der irgendwelche Signalmeldungen? (Pieptöne) Wenn ja, welche?
Bitte warten ..
Mitglied: Daniel1984
18.01.2007 um 14:21 Uhr
ASRock P4I65GV I865GV
Intel P4 1.8 Ghz
512MB G.SKILL PC400 CL2.5 F1-3200PHU1-512NS
samsung HD 60Gb
Ati Radeon X1600
bringt auch keinen piepton beim Hochfahren
Bitte warten ..
Mitglied: Seb12
19.01.2007 um 12:24 Uhr
Hast du beim Einbau irgendwas beschädigt? Versuch doch mal (nat. nur, falls du nichts beschädigt hast) das System mit Knoppix oder einer von BartPE Builder erstellten CD zu booten.
Bitte warten ..
Mitglied: Kallinger
19.01.2007 um 13:58 Uhr
Ich hät noch ne Frage :

Bootet das System überhaupt ... (d.h. wird das BIOS geladen) ??
Wenn ja, geh mal rein, und schau dir deinen Laufwerke an ...
Wenn das auch passt, dann könnt ich mir nur noch vorstellen, dass die evtl. die Jumperung falsch gemacht hast [2x Master; usw ...]

____________
Grüße Kallinger
Bitte warten ..
Mitglied: Daniel1984
19.01.2007 um 21:31 Uhr
Habs doch noch hinbekommen, war ne bios einstellung.
Die Festplatte war als 1st boot device aktiviert, bios war auf boot
from 1st device eingestellt gab aber irgendwie probleme, jetzt hab
ich die einstellung so verändert, dass er nicht von 1st Device bootet
sondern direkt von der Festplatte und siehe da...es funktioniert.
Ich danke euch trotzdem für eure Beiträge und Vorschläge.
Grüße Daniel!
Bitte warten ..
Mitglied: Diskilla
22.01.2007 um 08:25 Uhr
Dann editier deinen Beitrag doch bitte so, dass er als gelöst gilt. Dann erscheint ein grünes häckchen neben dem Titel.

Danke
Greetz Diskilla
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 rechner fährt nicht mehr hoch - bluescreen

Frage von jensgebkenWindows 710 Kommentare

hallo gemeinschaft bekomme beim hochfahren nen bluescreen mit dieser meldung 0x0000007B (0x80786B58, 0xC0000034, 0x00000000, 0x00000000) bitte um hilfe

CPU, RAM, Mainboards

System fährt nicht vollständig hoch

gelöst Frage von derbermoeCPU, RAM, Mainboards13 Kommentare

Hallo zusammen, ich habe mir einen Rechner aus folgenden Komponenten zusammengebaut: ASUS P7P55D-E mit Intel i5-750 Gainward nVidia GeForce ...

CPU, RAM, Mainboards

Notebook fährt nach jedem Neustart nicht mehr hoch!

gelöst Frage von xNx443CPU, RAM, Mainboards6 Kommentare

Hallo Leute, ich habe hier ein Notebook (emachines G620) was bei einer Neuinstallation von Windows Vista auf Windows 7 ...

CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke15 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft8 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...