Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

rechner hört auf zu arbeiten!!!

Mitglied: Nobby

Nobby (Level 1) - Jetzt verbinden

10.01.2006, aktualisiert 12.01.2006, 5902 Aufrufe, 9 Kommentare

hi
wenn ich windows xp hochfahre oder kurz nach dem start hört auf einmal der rechner auf zu arbeiten.
der bildschirm bleibt einfach stehen und ich kann nichts mehr machen (maus, taskmanager aufrufen ...)
hat vielleicht einer ne idee waran das liegen könnte?
danke schon mal im voraus
MFG Nobby
Mitglied: 13100
10.01.2006 um 21:10 Uhr
beim nächstenmal neustarten, ab ins bios und temperaturmessen.
Bitte warten ..
Mitglied: Nobby
10.01.2006 um 21:14 Uhr
sry bin kein fachmann kannst du das etwas präzisieren!!was ich genau machen muss?
Bitte warten ..
Mitglied: neuner
10.01.2006 um 21:49 Uhr
Hast du an der Hardware etwas geändert?

Je nach Mainboard-Art wird das BIOS(CMOS) unterschiedlich gestartet versuche es beim HW-Boot mit der Taste del bzw. entf um ins Setup zu gelangen

Ist ein interner Lautsprecher angeschlossen? Wie ist die Temparaturregelung im Bios
Bitte warten ..
Mitglied: Nobby
10.01.2006 um 21:53 Uhr
ich habe eigentlich nichts geändert!!!
nur ein virusprogramm installiert und noch ein anderes sicherheitstool!!!
Bitte warten ..
Mitglied: neuner
10.01.2006 um 21:58 Uhr
OK, mach eines um deine Installation ausschließen zu können, drücke beim starten bzw. kurz vor dem starten von WIN XP die F8 - Taste und gehe in den abgesicherten Modus, wenn das geht, gehst du einfach auf start; hilfe-und support; Systemwiederherstellung und wähle einen Wiederherstellungspunkt zu einem frühren Zeitpunkt z.B. Systemprüfung von gestern oder ein paar Tage zuvor
Bitte warten ..
Mitglied: Nobby
11.01.2006 um 17:19 Uhr
kann doch nichts mit der temperatur zu tun haben weil ich das problem nur beim starten einmal habe und sonst nicht!!
Bitte warten ..
Mitglied: 13100
11.01.2006 um 18:17 Uhr
gibt aber auch so leute, die die kiste neben den heizkörper stellen und sich
dann wundern, warum aufeinmal im winter die kiste zu heiss sein soll.

eine beschädigte registry käme wohl auch in frage.
ne reparatur install, über's bestehend win, könnte da auch helfen - muss
aber nich.
Bitte warten ..
Mitglied: Nobby
12.01.2006 um 14:57 Uhr
also mein rechner steht schon mal nicht neben einem heizkörper!!!
ich starte den rechner er fährt auch hoch doch sobald er fertig ist mit den ganzen programmen starten usw. geht nichts mehr!dann mach ich hinten den schalter für die stromversorgung aus und wieder an fahre ihn dann wieder hoch und sage windows normal starten und dann hab ich das problem nicht!!!
Bitte warten ..
Mitglied: 13100
12.01.2006 um 15:16 Uhr
können hunderttausend sachen sein. damit leben oder neuinstallieren,
is wohl der einzige richtige rat den man dir geben kann.
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte

Bei Gesprächen nach Extern hört uns der Gesprächspartner nicht, wir hören ihn

Frage von JensNomaTK-Netze & Geräte5 Kommentare

Wir haben eine virtuelle Telefonanlage von Swyx (Hersteller). Auch unter NetPhone bekannt, unter dem Namen wird sie von der ...

Hardware

Raspberry Pi - hört nach einiger Zeit auf zu funktionieren

gelöst Frage von VernoxVernaxHardware7 Kommentare

Hallo, ich habe mir einen Raspberry Pi zugelegt um hin und wieder größere Dateien über die Nacht herunterzuladen, doch ...

Windows Server

Auf Serverlaufwerk arbeiten

Frage von PharITWindows Server8 Kommentare

Hallo allerseits, ich hätte mal kurz eine Frage: Ist es üblich, direkt auf dem Serverlaufwerk zu arbeiten? Viele unserer ...

Netzwerke

Windows 10 - Mobiles Arbeiten

gelöst Frage von gmossinNetzwerke3 Kommentare

Hallo Liebe Community Wir haben bei uns im Unternehmen mit Windows 10 begonnen und sind zurzeit in der Konzeptphase. ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 23 StundenSonstige Systeme4 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 1 TagHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Netzwerkgrundlagen
Werksreset HP 1920S-24G
gelöst Frage von HenereNetzwerkgrundlagen14 Kommentare

Servus zusammen, ich habe mir 2 neue Switche zugelegt, doch ich komme damit nicht ganz klar. Waren Vorführgeräte zum ...

LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless13 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

Firewall
Sophos UTM 9.5 Firewall Log-File durchsuchen
gelöst Frage von Leo-leFirewall13 Kommentare

Hallo zusammen, weiß jemand von Euch, ob man bei der Sophos die Firewall logs noch etwas besser filtern kann? ...