Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Rechner lässt sich nicht einschalten!

Mitglied: sanral

sanral (Level 1) - Jetzt verbinden

15.03.2007, aktualisiert 05.04.2007, 4796 Aufrufe, 7 Kommentare

Der PC lässt sich wenn ich ihn am Nachmittag ausschalte am nächsten Morgen nicht mehr einschalten.
Meine bisherige Übergangslösung sieht so aus das ich dann unter den Tisch krieche den Netzstecker für 1 Minute abziehe ihn wieder
einstecke und siehe da dann geht es.

Das ist für mich aber kein Zustand.
Hier ein Paar Daten zu meinem PC:

Mainboard: MSI MS-6380E
Prozessor: AMD Athlon XP 2000+
Speicher: 512MB PC2100 DDR-SDRAM
Netzwerkkarte: 3Com 3C905C-TX
Grafikkarte: ATI Radeon VE 7000 (AGP)
BIOS: American Megatrends Inc. Version: 07.00T Release: 04/02/01

Ich hoffe jemand hat eine gute Idee.
Mein Gedanke ist im Moment ein Hardwaredefekt nur welcher (Board,Netzteil?)

Für eure Hilfe jetzt schon mal vielen Dank

Gruß Sanral
Mitglied: StrongOne
15.03.2007 um 11:28 Uhr
Mein Vorschlag wäre da, das netzteil vom Bord abziehen komplett auch von allen Geräten. Dann eine Büroklammer nehmen und so zurecht biegen, dass du die beiden enden Nehmen kannst um was zu überbrücken. Dann nimmst du dir den Anschlussstecker des Netzteils zum Mainboard und drehst ihn so, das der Anschluss zu dir zeigt und das vierte kabel von links ein grünes ist. Nun nimmst du die Büroklammer und steckst sie in den grünen und in den schwarzen daneben und siehe da das netzteil sollte laufen.

Lasse es eine weile laufen.

Meine vermutung ist es jemig, dass das Netzteil Probleme mit überlast hat. Das kannst du so relativ simpel testen. Wenn es jemig dann von selber aus geht, hast du ein netzteildefekt.
Bitte warten ..
Mitglied: jato11
15.03.2007 um 11:50 Uhr
Meine vermutung ist es jemig, dass das
Netzteil Probleme mit überlast hat. Das
kannst du so relativ simpel testen. Wenn es
jemig dann von selber aus geht, hast du ein
netzteildefekt.
Sorry, aber wie stellst Du mit diesem "Test" fest ob das Netzteil Probleme wegen Überlast hat?
Du kannst damit nur prüfen ob es überhaupt noch funktioniert.
Und es wird immer wieder davor gewarnt PC Netzteile ohne Last wie Platte, CD etc. zu betreiben.
Der einfachste Weg ein defekt des Netzteils festzustellen, ist es das NT auszutauschen.
Ein anderes NT kann man sich beim Freund oder beim Händler seines Vertrauens ausleihen.


Viele Grüße
Torsten
Bitte warten ..
Mitglied: 25510
15.03.2007 um 11:59 Uhr
Der einfachste Weg ein defekt des Netzteils
festzustellen, ist es das NT auszutauschen.
Ein anderes NT kann man sich beim Freund
oder beim Händler seines Vertrauens
ausleihen.

Mach es so.

mfg TZ
Bitte warten ..
Mitglied: sanral
15.03.2007 um 13:01 Uhr
OK danke werde das dann wohl mal machen müssen hab schon sowas befürchtet.

Gruß Sanral
Bitte warten ..
Mitglied: 41182
19.03.2007 um 15:34 Uhr
Dieser Fehler muss nicht zwingend an deinem Netzteil liegen, hatte mal ein Altes ECS Board, was sich einen ähnlichen Fehler hatte. Jedoch ließ sich der PC dann erst nach ca. 4 Wochen wieder einschalten. Kann sein, dass der Fehler bei die auch an den Elkos auf dem Board liegt, Zumal MSI für mangelhafte Elkos bekannt ist. gucke dir die Elkos auf dem Board mal an und gucke ob einer ne Beule im Deckel hat oder ausgelaufen ist.

MfG BlackZeRo
Bitte warten ..
Mitglied: sanral
05.04.2007 um 11:55 Uhr
Nachdem der Einschalter des Rechners hängengeblieben ist und ich es nicht gleich bemerkt hatte hatte sich das Netzteil verabschiedet das neue hat jetzt alle Probleme gelöst.

Gruß Sanral
Bitte warten ..
Mitglied: jato11
05.04.2007 um 12:13 Uhr
Nachdem der Einschalter des Rechners
hängengeblieben ist und ich es nicht
gleich bemerkt hatte hatte sich das Netzteil
verabschiedet das neue hat jetzt alle
Probleme gelöst.

Danke für die Rückinfo.
Es ist immer schön zu erfahren wie das Problem tatsächlich
gelöst wurde oder weshalb ein Fehler aufgetreten ist.
Das wird leider zu selten gepostet.

Viel (vor allem lange) Spass mit Deinem neunen NT.

Viele Grüße
Torsten
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör

Notebook Acer Aspire V3 771 lässt sich nicht mehr einschalten

gelöst Frage von mreskeNotebook & Zubehör5 Kommentare

Hallo Mein Notebook Acer Aspire V3 771g lässt sich nicht mehr über den Power Knopf einschalten. Ich habe schon ...

CPU, RAM, Mainboards

MSI All-In-One-PC lässt sich nach dem Runterfahren nicht mehr einschalten

gelöst Frage von StefanKittelCPU, RAM, Mainboards13 Kommentare

Hallo, ich habe hier 2 MSI All-In-One AE222. Beide sind mit einer SSD nachgerüstet und neu mit Windows 7 ...

SAN, NAS, DAS

Einschalt-Möglichkeit bei HP MSA60

gelöst Frage von caspi-pirnaSAN, NAS, DAS8 Kommentare

Hallo, ich habe eine Frage zu den Möglichkeiten, ein HP MSA60 einzuschalten bzw. auch auszuschalten. Auf der Rückseite befindet ...

Ubuntu

Iptables log einschalten?

Frage von BigSnakeyeUbuntu9 Kommentare

Hallöchen! Wie kann ich auf ubuntu 1404 lts bei iptables das loggen aktivieren? Ich finde keine Einträge in messages ...

Neue Wissensbeiträge
Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 57 MinutenVideo & Streaming

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 10 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 11 StundenWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Microsoft
Shadow Defender
Tipp von Hyrule vor 22 StundenMicrosoft

Ich denke viele kennen es: Ein Update oder ein neues Programm und vieles funktioniert nicht mehr wie gewünscht. Die ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell16 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards15 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

Exchange Server
Exchange 2013 kein Mail-Versand und -Empfang nach Neustart
Frage von AkroshExchange Server11 Kommentare

Hallo zusammen, ich habe hier ein Problem mit unserem Exchange Server 2013 (VM auf ESXi 6.5). Die Festplatten C ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail11 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...