Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner schaltet nich ein - Prozessorlüfer dreht sich immer

Mitglied: geggo-at

geggo-at (Level 1) - Jetzt verbinden

19.05.2006, aktualisiert 11:15 Uhr, 3178 Aufrufe, 4 Kommentare

Hallo Leute!

Ich bitte hier an dieser Stelle um Eure Hilfe!
Da ich meine Freundin mal an meinen Rechner gelasse habe (das hat man davon), funktioniert dieser jetzt nicht mehr!
Folgendes Problem ist aufgetreten:

Der Rechner lässt sich nicht mehr einschalten (keine Reaktion beim Drücken des Powerschalters). Jetzt habe ich das Ding mal auseinander geschraubt und musste feststellen, daß dich der Prozessorlüfter dreht (sehr langsam). Von innen ließ sich auch beobachten, dass die PowerLED schwach flackert und das Netzteil hochfrequent pulsiert (so ein twitschern).
Meine erste Annahme war aus diesem Grund: Netzteil defekt!

Neues Netzteil organisiert (aus dem Rechner meiner Freundinn, denn Strafe muss sein), aber leider tritt hier der selbe Fehler auf!
Jetzt habe ich einmal alles vom Motherboard abgesteckt (Festplatten, USB- Cardreader, usw...) und er lässt sich immer noch nicht starten.
Alle Karten ausgebaut - Fehlanzeige.
Motherboard Batterie raus - rein - nö, funktioniert immer noch nicht!

Hat jemand Vorschläge, was ich sonst noch ausprobieren könnte?

Grüße

geggo
Mitglied: 8644
19.05.2006 um 08:59 Uhr
Moin,

wenn du schon ein neues Netzteil probiert hast, und auch sonst alles abgeklemmt hast, deutet alles auf ein defektes Mainboard hin.

Psycho
Bitte warten ..
Mitglied: ulli1966
19.05.2006 um 09:04 Uhr
Hi,

wollt ich auch gerade schreiben.

Wenn die CPU und Speicher und der Rest runter ist, und trotzdem der Fehler bleibt,
kann es eigentlich nur das Mainboard sein.
Schau mal auf dem Mainboard nach geplatzten Elkos.
Ansonsten baust du halt das Mainboard aus dem PC deiner Freundin, und gut.

Grüße Ulli
Bitte warten ..
Mitglied: geggo-at
19.05.2006 um 09:10 Uhr
Danke für Eure superschnellen Antworten.
Vermutet hatte ich das ja auch schon, aber wer weiss.
Das mit dem Mainboard der Freundin ist eine Gute Idee.... aber wer traut sich das schon?

Da muss ich jetzt halt nach einem neuen Mainboard ausschau halten, na supa...

Danke nochmal

geggo
Bitte warten ..
Mitglied: 18460
19.05.2006 um 11:15 Uhr
Hast du den Prozessor Lüfter schon ausgetauscht? So weit ich weiß, startet der Rechner garnicht erst, wenn der Sensor nicht eine entsprechende Drehzahl ermittelt. Da dein Lüfter sich sehr langsam dreht ist er vllt auch nur ein bisschen verdreckt. Saug das Ding mal aus und teste es dann, falls du keinen 2. Lüfter zur Hand hast.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

Rechner schaltet sich nach 60 Sekunden Standby selbst wieder ein

Frage von CodehunterCPU, RAM, Mainboards2 Kommentare

Hallo! Ich habe einen Rechner, der sich jedesmal exakt nach 60 Sekunden Standby (Windows 10 "Energie sparen") von selbst ...

Voice over IP

Fritzbox - Anrufbeantworter dreht durch

gelöst Frage von CometcolaVoice over IP4 Kommentare

Guten Morgen zusammen, ich wollte eigentlich nur ganz kurz den Anrufbeantworter meiner Fritzbox 7490 für ausgewählte Rufnummer aktivierenleider blieb ...

Windows 7

Produktkey lässt sich nich aktivieren

gelöst Frage von gamerffWindows 75 Kommentare

Guten Morgen Forum, da ich meinen Laptob neu aufsetzen möchte musste ich gestern den Windows Key des Notebooks auslesen ...

Peripheriegeräte

USV schaltet sich immer wieder ab

gelöst Frage von BadgerPeripheriegeräte8 Kommentare

Hallo Leute, ich habe leider ein Problem mit einer USV, wo ich eure Hilfe benötige: Die USV schaltet sich ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 12 StundenVerschlüsselung & Zertifikate2 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 2 TagenE-Mail11 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 2 TagenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 2 TagenSicherheits-Tools1 Kommentar

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Heiß diskutierte Inhalte
Netzwerke
Hilfe bei der Planung meines Heimnetzwerks
Frage von DHD082Netzwerke14 Kommentare

Hallo zusammen, wir bauen gerade ein Einfamilienhaus, welches ich mit einem Heimnetzwerk ausstatten möchte. Da ich zwar auch in ...

Tipps & Tricks
Nagstamon und PRTG Monitoring
Frage von Der.ITlerTipps & Tricks13 Kommentare

Hallo Ihr, heute am Sonntag bin ich mal früh aufgestanden um mich mit dem Problem von Gestern zu beschäftigen. ...

Hardware
Sophos SG135 - Routing
Frage von Xaero1982Hardware13 Kommentare

Moin Zusammen, ich ersetze gerade nen alten Cisco DualWAN Router durch eine SG 135. Ich muss bestimmte Ziele über ...

Datenschutz
Gilt ein Ransomware-Befall als Datenpanne nach DSGVO?
Frage von MOS6581Datenschutz12 Kommentare

Moin Kollegen, wenn sich jemand Ransomware einfängt und dadurch bspw. Kundendaten verschlüsselt werden; gilt dies dann als meldepflichtige Datenpanne ...