Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner Startet nicht - Board: MSI K8T Neo-V

Mitglied: IRedeker

IRedeker (Level 1) - Jetzt verbinden

23.12.2006, aktualisiert 02.01.2007, 8736 Aufrufe, 10 Kommentare

Board: MSI K8T Neo-V / Grafikkarte: MSI RX9250

Rechner Startet nicht

Ich habe einen neuen Rechner zusammen geschraubt.
Board: MSI K8T Neo-V
Speicher: 2 x 256MB DDR
CPU: AMD Sempron 2600
Grafikkarte: MSI RX9250
Netzteil: 400W
Monitor: Eizo bzw. Sony

Der Monitor bleibt schwarz und zeigt an "kein Signal"
Habe die HDD und CD-ROM nicht Angeschlossen nur die oben angegebenen Teile.
Bitte um schnelle Hilfe, soll Morgen laufen.
Danke Ingo
Mitglied: helmuthelmut2000
23.12.2006 um 21:12 Uhr
Hallo,

Ich bin da kein Profi,
aber der Lüfter läuft der denn los?
Es kommt also Strom aus dem Netzteil?

Gruß
Helmut
Bitte warten ..
Mitglied: DaSam
23.12.2006 um 22:48 Uhr
Hi,

piepst er beim Anschalten? Drehen sich irgendwelche Lüfter? Ein bisserl mehr info ...

BTW: Bist ja wahnsinnig lustig - zuerst "schnell, schnell, Rechner muss morgen laufen" und dann nicht mehr ins Posting schauen ...

cu,
Alex
Bitte warten ..
Mitglied: IRedeker
24.12.2006 um 11:12 Uhr
Tja, habe eine andere 9520 Karte bekommen von ATI, und das Problem bleibt.
Ich bin meinem Latein am ende.
Bitte warten ..
Mitglied: helmuthelmut2000
24.12.2006 um 12:42 Uhr
Hallo,

Also warum denn gleich eine andere Grafikkarte?
Wie wir schon gefragt haben,
Wenn der Lüfter losläuft und sich sonst nichts tut,
dann würde ich zuerst mal auf dem Board den Jumper
(meistens Nr1) suchen und einen Clear machen.
Wenn sich dann nichts tut würde ich das Netzteil kontrollieren,
Reicht die Wattzahl denn aus? Ist auch vom Netzteil alles richtig angesteckt,
auch der kleine 4Pinn Stecker?
Wenn noch nichts geht würde ich den Prozi tauschen.

Halt uns auf dem laufenden.

Gruß
Helmut
Bitte warten ..
Mitglied: IRedeker
24.12.2006 um 13:10 Uhr
Im Link vom MSI Forum steht eigentlich alles was wir probiert haben.
Die Lüfter Laufen, habe auch ein anderes 400w Netzteil getestet und ein Anderes Board und eine Andere Grafikkarte.
Habe nur CPU + Speicher + Grafikkarte + Board laufen Lassen. Aber, ohne erfolg.
Bitte warten ..
Mitglied: IRedeker
24.12.2006 um 13:11 Uhr
Ich glaube bald das Netzteil "400w" reicht nicht aus
Bitte warten ..
Mitglied: helmuthelmut2000
24.12.2006 um 13:55 Uhr
Hallo,

400W müssten da schon ausreichend sein.

Aber kann das sein das dein Sempron gar nicht unterstütz wird?
Es gibt viele Boards die nur AMD Athlon 64 ™ Prozessoren unterstützen.
Einfach mal auf die MSI Seite gehen. (http://www.msi-computer.de/produkte/).

Gruß
Helmut
Bitte warten ..
Mitglied: Maik87
02.01.2007 um 23:25 Uhr
Hast du dein Sppeicher in den richtigen Bänken? Dieses ist eins der wenigen Boards, das da sehr penibel ist. Du musst sie in die beiden blauen Bänke stecken!!
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
MSI 970 Board mit seltsamen Beep-Code
gelöst Frage von AmoneoCPU, RAM, Mainboards9 Kommentare

Hallöchen Liebe Admins, ich stehe seit ca. 2 Tagen vor einem Problem, was ich mir selbst nicht erklären kann. ...

Hyper-V
Disk2VHD Hyper-V Startet nicht
Frage von HeinrichMHyper-V35 Kommentare

Hallo zusammen! Ich habe mit dem Tool Disk2VHD einen Win 8.1 und einen Win 7 x64 konvertiert. Danach habe ...

Windows 10
Windows 10 Rechner startet nicht
gelöst Frage von 1410640014Windows 104 Kommentare

Hallo, spinn ich? Der Rechner (calc.exe) verweigert neuerdings den Start und meldet, dass diese App nicht mit dem "integrierten ...

CPU, RAM, Mainboards

Rechner startet und geht aus - Endlosschleife

Frage von grinserCPU, RAM, Mainboards17 Kommentare

Guten Tag! Mein eigener Rechner hat vor einiger Zeit den Geist aufgegeben. Schon zum zweiten mal ist mir das ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...