Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

rechner startet nicht kein ton

Mitglied: roman1402

roman1402 (Level 1) - Jetzt verbinden

16.09.2007, aktualisiert 20.09.2007, 5354 Aufrufe, 5 Kommentare

hallo,

folgendes problem, mein rechner startet nicht monitor bleibt schwarz und es kommt auch kein ton mehr. habe aber an dem rechner fast 1 jahr nichts gemacht.
am mainboard ist ne kleine led die sonst immer durchgehend geleuchtet hat, jetzt aber nur noch blinkt.
wenn ich auf den power knopf drücke geht er zwar an mehr aber auch nicht.
laufwerke kommen nicht raus, kann ihn mit dem power knopf aber nicht ausschalten.
bitte dringent um hilfe mainboard GA-8SGXP.
Mitglied: Arch-Stanton
16.09.2007 um 22:05 Uhr
...da gehst Du zu dem Händler Deines Vertrauens und dann sieht man weiter.

Arch Stanton
Bitte warten ..
Mitglied: Henne
16.09.2007 um 22:20 Uhr
bios geht auch nichts?

netztstecker ziehen, knopfzelle des motherboards entnehmen,
5 min warten... dann wieder einbauen und neuer Versuch.

Vielleichts gehts...
Bitte warten ..
Mitglied: roman1402
17.09.2007 um 13:18 Uhr
ja danke erstmal das sich überhaupt einer meldet.
was ist denn die knopfzelle und wo finde ich die?
Bitte warten ..
Mitglied: parteyspeaka
17.09.2007 um 15:29 Uhr
das ist die kleine batterie die auf dem mainboard sitzt, durch entnehmen werden alle bios-einstellungen auf werkseinstellung zurückgesetzt. dadurch könnte dein problem gelöst werden.

mfg partey
Bitte warten ..
Mitglied: roman1402
20.09.2007 um 13:16 Uhr
hallo,

habe es auspeobiert und die scheiß batterie nen ganzen tag draußen gelassen, wieder eingebaut hat sich nur leider nichts verändert.
hab keinen plan mehr watt ich machen soll.
frag mich eigentlich so wieso wie das kommen kann?!
hab abends ein bißchen gesurft und musik gehört dann ganznormal runtergefahren, morgens will ich das scheiß ding anmachen und siehe da er geht nicht mehr.
wenn noch andere möglichkeiten gibt bitte melden, UND DANK DENN ANDEREN DIE MIR GESCHRIEBEN HATTEN.

mfg rostock
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 Rechner startet nicht
gelöst Frage von 1410640014Windows 104 Kommentare

Hallo, spinn ich? Der Rechner (calc.exe) verweigert neuerdings den Start und meldet, dass diese App nicht mit dem "integrierten ...

Windows 7
Windows 7 Rechner startet nicht
Frage von AnokataWindows 78 Kommentare

Hallo zusammen, ich habe einen Windows 7 Professional 64 bit Rechner. Seit heute morgen meldet er beim booten folgenden ...

CPU, RAM, Mainboards

Rechner startet und geht aus - Endlosschleife

Frage von grinserCPU, RAM, Mainboards17 Kommentare

Guten Tag! Mein eigener Rechner hat vor einiger Zeit den Geist aufgegeben. Schon zum zweiten mal ist mir das ...

CPU, RAM, Mainboards

Selfmade Rechner startet nicht - kein BIOS, kein Piep, kein Bild

gelöst Frage von manuibkCPU, RAM, Mainboards5 Kommentare

Hallo zusammen, ich habe aktuell leider folgendes Problem zu dem ich keine Lösung mehr weiß. Ich bin gerade dabei ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 5 StundenSicherheit

->Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server19 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...