Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner Startet nicht mehr richt nach einbau einen neuen Netzteils

Mitglied: tobi83

tobi83 (Level 1) - Jetzt verbinden

15.06.2009, aktualisiert 19:18 Uhr, 3374 Aufrufe, 5 Kommentare

Hi,

ich habe mir heute ein neues Netzteil in meinen Rechner eingebaut. Doch jetzt startet deieser nicht mehr richtig. Es erscheint immer dir Meldung "ntldr is missing".

In meinem Rechner habe ich zwei Festplatten eine für´s System (C und eine für Programme und sonsigte Daten (E

Wenn ich die zweite Festplatte abziehe und dann den Rechner starte klappt dies Wunderbar.

Bevor ich das Netzteil eingebaut habe hatte ich dieses Problem jedoch nicht.

Was kann das sein. hat jemand eine Idee?

Schon mal Danke und Grup
Tobi
Mitglied: 2hard4you
15.06.2009 um 19:26 Uhr
Moin,

dann kanns eigentlich nur *zuwenig* Strom sein - schon mal auf die Leistungsdaten der beiden Netzteile geschaut und die verglichen?

Gruß

24
Bitte warten ..
Mitglied: tobi83
15.06.2009 um 19:32 Uhr
Ich habe extra ncoh mal das gleiche bestellt. Und es haben beide 550 Watt.
Bitte warten ..
Mitglied: RoterFruchtZwerg
15.06.2009 um 19:50 Uhr
Dein BIOS hat möglicherweise die Bootreihenfolge vergessen und versucht von der falschen Festplatte zu booten.
Werden denn beide Festplatten im BIOS erkannt, wenn sie angesteckt sind?
Kommt denn die selbe Meldung, wenn du nur die zweite Platte anschließt?
Bitte warten ..
Mitglied: Sonnenscheinhasser
15.06.2009 um 22:09 Uhr
Oder die Datenkabel der Platten tauschen? Vor allem, wenn beide SATA-Platten sind, können die schnell vertaucht werden.

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: tobi83
16.06.2009 um 19:06 Uhr
Hi,

es warnen wirklich nur die kabel der Festplatten getaucht. Danke für eure Hilfe.
Bitte warten ..
Ähnliche Inhalte
Windows 10

Alte SSD in einen neuen Rechner einbauen?

Frage von CrystalFlakeWindows 109 Kommentare

Mein Rechner hat vor einigen Tagen den Geist aufgegeben. Ich will mir jetzt einen neuen bestellen, bzw. die Einzelteile ...

Windows 10

Windows 10 Rechner startet nicht

gelöst Frage von 1410640014Windows 104 Kommentare

Hallo, spinn ich? Der Rechner (calc.exe) verweigert neuerdings den Start und meldet, dass diese App nicht mit dem "integrierten ...

CPU, RAM, Mainboards

Rechner startet und geht aus - Endlosschleife

Frage von grinserCPU, RAM, Mainboards17 Kommentare

Guten Tag! Mein eigener Rechner hat vor einiger Zeit den Geist aufgegeben. Schon zum zweiten mal ist mir das ...

Festplatten, SSD, Raid

Nach Netzteil austausch Startet Windows extrem langsam bis garnicht

gelöst Frage von Basti2Festplatten, SSD, Raid12 Kommentare

Hallo , ich habe soeben mein neues Netzteil (Combat Power Netzteil 550Watt plus) erhalten und eingebaut. Dies hat soweit ...

Neue Wissensbeiträge
Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 15 StundenSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 21 StundenWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

iOS
Updates für Iphone und Co
Information von sabines vor 1 TagiOS

Gestern abend ist iOS 11.3.1 erschienen, ein kleineres Update, dass einige Lücken schließt und "Lahmlegen" nach einem Display Tausch ...

Windows 7

Windows 7 - Server 2008 R2: Exploit für Total Meltdown verfügbar

Information von kgborn vor 2 TagenWindows 7

Kleine Information für Administratoren, die für die Updates von Windows 7 SP1 und Windows Server 2008 R2 SP1 verantwortlich ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell: Im AD nach Rechnern mit bestimmten IP-Adressen suchen
gelöst Frage von Raven42Batch & Shell36 Kommentare

Hallo zusammen, ich suche nach einer Möglichkeit nach Computern im AD zu suchen , deren IP-Adresse mit 10.11.12. beginnt. ...

C und C++
Frage1 C Programmierung-Makefile Frage2 PHP-Programmierung HTTP-Fehler 404
Frage von KatalinaC und C++34 Kommentare

Hallo, ich habe 2 Fragen, die nichts miteinander zu tun haben aber mit denen ich mich gerade beschäftige: 1. ...

LAN, WAN, Wireless
Watchguard T15 VPN Einrichtung
gelöst Frage von thomasjayLAN, WAN, Wireless25 Kommentare

Hallo zusammen, wir möchten gerne über unsere Watchguard T15 einen VPN-Tunnel (Mobile VPN with IPSec) einrichten! Als Client nutzen ...

Windows Server
Alten DC entfernen
Frage von smartinoWindows Server24 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...