Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Red Hat Enterprise Linux 4 - boot problem nach installation

Mitglied: lone

lone (Level 1) - Jetzt verbinden

05.01.2007, aktualisiert 23.01.2007, 4221 Aufrufe, 2 Kommentare

Hallo !

Ich bin gerade dabei RHEL 4 auf einem Fujitsu Siemens Primergy RX200 S3 zu installieren bzw. hab ich die Installation gerade abgeschlossen. Nach dem finalen Reboot kommt das System aber nicht hoch!

Die letzte Zeilen am Bildschirm :

uncompressing linux..... Ok,
booting the kernel...... Ok,
audit......... initialized
Red Hat Nash Version xxxxx starting


und dann macht das Teil nicht mehr weiter !



Vielleicht kann mir da jemand weiterhelfen.
Thanx.


MfG Richard
Mitglied: BartSimpson
07.01.2007 um 21:39 Uhr
Welche Kernel Parameter übergibst du denn?
Bitte warten ..
Mitglied: lone
23.01.2007 um 12:37 Uhr
da man fsc server mit der "server-start"-botten muss und diese andere treiber zur installation benützen, war mit den korrekten treibern das problem beseitigt.
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora

Red Hat Enterprise Linux Server GPT-Festplatten aus Windows Server

gelöst Frage von xxlukasxxRedHat, CentOS, Fedora7 Kommentare

Hallo, Ich habe aktuell noch einen Windows Server 2012 R2 laufen, allerdings möchte ich auf Red Hat Enterprise Linux ...

Linux

Dual Boot Linux Windows

Frage von QuelleLinux6 Kommentare

Hallo, ich bin neu in der Administrator Szene und dahin gehend noch ein Frischling was Linux OS angeht. Um ...

Ubuntu

Linux und Speicherplatz auf boot

gelöst Frage von StefanKittelUbuntu6 Kommentare

Hallo, ich möchte mal eines Fragen. Ich habe hier verschiedene Server mit Debian (6-8) und Ubuntu LTS (12-14) (alle ...

Linux

Linux Mint Bootloader-Installation Dual Boot Windows welche Partition bzw HDD?

gelöst Frage von Mara.KhaiLinux4 Kommentare

Hallo ich möchte Linux Mint neben Windows(auf sda mit sda1(system reserviert) und sda2 (das eigentliche Windows) ) installieren habe ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk19 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless18 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...