Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remoteanmeldung an Windows 2003 Server funktioniert nicht

Mitglied: MrSimon

MrSimon (Level 1) - Jetzt verbinden

29.09.2011 um 13:41 Uhr, 3267 Aufrufe, 8 Kommentare

Hallo zusammen,

folgendes Problem,

ich habe hier einen Windows 2003 Server Standard. Bei diesem Server war es bisher problemlos möglich sich per RDP zu verbinden. Von einem Tag auf den anderen geht das nun nicht mehr. Ich kriege nicht einmal eine Fehlermeldung. Auch in den Systemprotokollen steht nichts, weder auf dem Server noch auf dem Client von dem aus ich die Verbindung probiert habe. Klicke ich bei der Remotedesktopverbindung auf Verbinden, passiert einfach gar nix. Habe das Ganze von mehreren Clients im Netz ausprobiert, immer mit dem selben Ergebnis. Ich weiß grade aufgrund der fehlenden Fehlermeldungen nicht wirklich wo ich anfassen soll...

Kennt jemand das Problem und hat Lösungsvorschläge für mich?

Gruß, Simon
Mitglied: ShitzOvran
29.09.2011 um 13:48 Uhr
was heisst denn, es passiert nichts??... du klickst auf verbinden, und es ist so, als hättest du nie geklickt?
Bitte warten ..
Mitglied: MrSimon
29.09.2011 um 14:00 Uhr
Mehr oder weniger, die Buttons, bis auf Abbrechen, werden kurz ausgegraut (ca 1 Sek) und das wars dann...
Bitte warten ..
Mitglied: Hubert.N
29.09.2011 um 14:04 Uhr
Moin

Zitat von MrSimon:
Kennt jemand das Problem

ja - ich

und hat Lösungsvorschläge für mich?

ja - starte den Server neu


Gruß
Bitte warten ..
Mitglied: ShitzOvran
29.09.2011 um 14:10 Uhr
Zitat von Hubert.N:
ja - starte den Server neu


ist natürlich Vorraussetzung...

Jeder Boot tut Gut, nicht das sich einfach ein Dienst aufgehangen hat
Bitte warten ..
Mitglied: MrSimon
29.09.2011 um 14:26 Uhr
Funktioniert wieder, ohne dass ich irgendwas getan habe... Neustart geht nicht, ist der Mailserver, auf den kann ich grade nicht verzichten ;)
Bitte warten ..
Mitglied: MrSimon
29.09.2011 um 14:48 Uhr
Zur Info, habe gesehen dass vor der Remote Anmeldung der Dienst "Intelligenter Hintergrundübertragungsdienst" gestartet wurde. Mal schauen ob der Dienst was mit der ganzen Sache zu tun hatte.
Bitte warten ..
Mitglied: Hubert.N
29.09.2011 um 16:37 Uhr
Zitat von Hubert.N:
ja - starte den Server neu

Zitat von ShitzOvran:
ist natürlich Vorraussetzung...

Zitat von MrSimon:
Neustart geht nicht, ist der Mailserver, auf den kann ich grade nicht verzichten ;)


Sollte man meinen ...
Bitte warten ..
Mitglied: ShitzOvran
07.10.2011 um 13:21 Uhr
kann man das Problem als gelöst markieren?
Bitte warten ..
Ähnliche Inhalte
Windows Server

Benutzer zur Remoteanmeldung autorisieren

Frage von steftsWindows Server1 Kommentar

Hi zusammen, ich würde gerne über einen Windows Server (2008 R2/2012 R2) Benutzer zur Remoteanmeldung an verschiedenen Clients autorisieren, ...

Windows Server

Windows Server Sicher funktioniert nicht

Frage von W1n5t0nWindows Server4 Kommentare

Hallo, Wir haben zurzeit das Problem das bei unserem Server die Windows Server Sicherung nicht richtig läuft. Wir haben ...

Windows Server

Windows server 2012r2 windows server sicherung funktioniert nicht

Frage von meister00Windows Server3 Kommentare

hallo, ich habe eine Windows 2012 r2 failovercluster, das backup habe ich mit der Windows Server Sicherung gemacht. seit ...

Drucker und Scanner

Drucker funktioniert unter Windows Server 2012 nicht

gelöst Frage von pelzfruchtDrucker und Scanner7 Kommentare

Hallo, ich versteh einfach nicht warum mein HP Officejet 6700 Premium (Netzwerk Drucker) sich nicht auf dem Server installieren ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...