Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remotedesktop - Bild wird immer 3 mal aufgebaut

Mitglied: el3ment

el3ment (Level 1) - Jetzt verbinden

03.11.2008, aktualisiert 04.11.2008, 3332 Aufrufe, 2 Kommentare

Ich verbinde mich per RDP über das Internet von XP Pro zu Vista Ultimate. Den Standardport habe ich in der Registry auf einen anderen im 5 stelligen Bereich geändert. Funktioniert auch alles.
Komischerweise wird ganz schön oft das Bild 3 mal nacheinander neu aufgebaut obwohl es dann wieder ein ganzes Stück flüssig läuft.

Woran kann das liegen?


P.S.: Ich habe keine Downloads oder Ähnliches laufen was die Bandbreite einschränken kann.
Der Zielrechner hängt an einer 1500er Leitung. Der entfernte PC an dem ich sitze hat ne 30 Mbit Anbindung.
Mitglied: hullax
03.11.2008 um 22:46 Uhr
das xp stolpert über die aero von vista.
läuft die noch?
Bitte warten ..
Mitglied: el3ment
04.11.2008 um 09:19 Uhr
Aero wird automatisch ausgeblendet, also Hintergrund wird schwarz, und die durchsichtigen Features verschwinden auch.
Daher glaube ich nicht das, dass das Problem ist. Aber um dies ganz auszuschließen werde ich mal das Design ändern und danach das ganze nochmal testen.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Immer mal wieder kein Bild auf Beamer
gelöst Frage von KodaCHGrafikkarten & Monitore5 Kommentare

Hallo zusammen Ich habe folgende Zusammenstellung: Ein Beamer der Firma Epson inkl von Epson einer WirelessHD Verbindung damit es ...

Grafikkarten & Monitore

Suche Grafikkarte für 3 Monitore mit 2 mal DVI und 1 mal HDMI

gelöst Frage von FA-jkaGrafikkarten & Monitore10 Kommentare

Hallo, wir haben bis jetzt immer die ATI Sapphire verbaut, allerdings scheint es die nicht mehr zu geben. Bei ...

Exchange Server

Probleme mit weitergeleiteter eMail nach dem 3. mal weiterleiten

gelöst Frage von bandiandiExchange Server3 Kommentare

Hallo zusammen, wir haben folgendes Problem; Wenn im Outlook (an Exchangeserver) die selbe eMail öfters bearbeitet und dann wieder ...

Batch & Shell

Cursor Focus mal da - mal nicht

Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 10 MinutenHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 12 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 13 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 16 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...